<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>&quot;Aceleran&quot; para algunos sectores de la población la tercera dosis | La Trocha - Estación de noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.latrochadigital.com.ar/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://www.latrochadigital.com.ar/wp-content/uploads/2021/11/ltd_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Feed" href="https://www.latrochadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Feed de los comentarios" href="https://www.latrochadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Comentario &quot;Aceleran&quot; para algunos sectores de la población la tercera dosis del feed" href="https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.latrochadigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-4-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css-5-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/780vtmkb/vkj0.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto%3A900%7CMontserrat%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font_awesome-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.latrochadigital.com.ar/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/2nh765s0/vkj0.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/2mvtxvc4/vkj0.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/q7a1q65q/vkj0.css" media="all, print"/>
<script src='//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/7kzpj9p3/vkj0.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- OG: 2.9.2 -->
<meta property="og:image" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1.jpg" /><meta property="og:image:secure_url" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="712" /><meta property="og:image:alt" content="Vacunación: la Ciudad comenzó esta semana la aplicación de la dosis adicional para mayores de 50 que hayan recibido los dos componentes de Sinopharm. _ Fotos: Juan Manuel Laurens-mig/GCBA" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="El refuerzo será a los 4 meses para personal de salud y mayores de 60 - Así lo consensuó el Ministerio de Salud de la Nación con las 24 jurisdicciones. El Ministerio de Salud de la Nación consensuó con las 24 jurisdicciones bajar de cinco a cuatro meses el intervalo entre el completado del esquema..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="La Trocha - Estación de noticias" /><meta property="og:title" content="&quot;Aceleran&quot; para algunos sectores de la población la tercera dosis" /><meta property="og:url" content="https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/" /><meta property="og:updated_time" content="2021-12-27T06:40:11-03:00" /><meta property="article:tag" content="4 meses" /><meta property="article:tag" content="refuerzo" /><meta property="article:tag" content="vacunación" /><meta property="article:published_time" content="2021-12-27T09:40:11+00:00" /><meta property="article:modified_time" content="2021-12-27T09:40:11+00:00" /><meta property="article:author" content="https://www.latrochadigital.com.ar/author/pam/" /><meta property="article:section" content="Salud" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="&quot;Aceleran&quot; para algunos sectores de la población la tercera dosis" /><meta property="twitter:description" content="El refuerzo será a los 4 meses para personal de salud y mayores de 60 - Así lo consensuó el Ministerio de Salud de la Nación con las 24 jurisdicciones. El Ministerio de Salud de la Nación consensuó con las 24 jurisdicciones bajar de cinco a cuatro meses el intervalo entre el completado del..." /><meta property="twitter:url" content="https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/" /><meta property="twitter:image" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1.jpg" /><meta property="profile:first_name" content="Azul y Oro" /><meta property="profile:last_name" content="Por Siempre" /><meta property="profile:username" content="CTS" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.latrochadigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.latrochadigital.com.ar/wp-json/wp/v2/posts/154919" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latrochadigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latrochadigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/" />
<link rel='shortlink' href='https://www.latrochadigital.com.ar/?p=154919' />
<link rel="alternate" type="application/json+oembed" href="https://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F12%2F27%2Faceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F12%2F27%2Faceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"6cad71fb23","wpRestUrl":"https:\/\/www.latrochadigital.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.latrochadigital.com.ar\/wp-admin\/","wpRestNonce":"6cad71fb23","wpRestUrl":"https:\/\/www.latrochadigital.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.latrochadigital.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.latrochadigital.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#df1e21";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="0932dafa61";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90319055-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90319055-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20073169-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20073169-1');
</script>
<script data-ad-client="ca-pub-4148949605339879" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #df1e21;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #df1e21;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #df1e21;
}
.tdm-btn-style1 {
background-color: #df1e21;
}
.tdm-btn-style2:before {
border-color: #df1e21;
}
.tdm-btn-style2 {
color: #df1e21;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #df1e21;
-moz-box-shadow: 0 2px 16px #df1e21;
box-shadow: 0 2px 16px #df1e21;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #df1e21;
-moz-box-shadow: 0 4px 26px #df1e21;
box-shadow: 0 4px 26px #df1e21;
}
</style>
<style id="tdw-css-placeholder"></style><style>
.td-module-title {height:60px!important;}
.td-image-container a{color:#fff!important;}
.social_container{display: inline-block;top: 16px;right: 16px;position: absolute;z-index:999}
.big_grid_ltd a{color:#fff!important;}
.td-module-container
{
border-bottom:3px solid #000;
transition: all 0.5s;
background-size: 100% 200%; 
background-image: linear-gradient(to top, #000 50%, #fff 50%); 
}
.td-module-container:hover
{
background-position: 0 99%; transition: all 1.4s;
}
/* Locales */
.line-background-Locales
{
border-bottom:3px solid #50A8B1;
transition: all 0.5s;
background-size: 100% 200%; 
color:#50A8B1!important;
background-image: linear-gradient(to top, #50A8B1 50%, #fff 50%); 
}
.line-background-Locales a{color:#50A8B1;}
.line-background-Locales:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Locales{background:#50A8B1!important;}
/* Regionales */
.line-background-Regionales
{
border-bottom:3px solid #D2AE6C;
transition: all 0.5s;
background-size: 100% 200%; 
color:#D2AE6C!important;
background-image: linear-gradient(to top, #D2AE6C 50%, #fff 50%); 
}
.line-background-Regionales a{color:#D2AE6C;}
.line-background-Regionales:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Regionales{background:#D2AE6C!important;}
/* General */
.line-background-General
{
border-bottom:3px solid #0098DA;
transition: all 0.5s;
background-size: 100% 200%; 
color:#0098DA!important;
background-image: linear-gradient(to top, #0098DA 50%, #fff 50%); 
}
.line-background-General a{color:#0098DA;}
.line-background-General:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_General{background:#0098DA!important;}
/* fin general */
/* Politica */
.line-background-Política
{
border-bottom:3px solid #A53592;
transition: all 0.5s;
background-size: 100% 200%; 
color:#A53592!important;
background-image: linear-gradient(to top, #A53592 50%, #fff 50%); 
}
.line-background-Política a{color:#A53592;}
.line-background-Política:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Política{background:#A53592!important;}
/* fin politica */
/* Deportes */
.line-background-Deporte
{
border-bottom:3px solid #F58633;
transition: all 0.5s;
background-size: 100% 200%; 
color:#F58633!important;
background-image: linear-gradient(to top, #F58633 50%, #fff 50%); 
}
.line-background-Deporte a{color:#F58633;}
.line-background-Deporte:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Deporte{background:#F58633!important;}
/* fin deportes */
/* Policiales */
.line-background-Policiales
{
border-bottom:3px solid #3D3F95;
transition: all 0.5s;
background-size: 100% 200%; 
color:#3D3F95!important;
background-image: linear-gradient(to top, #3D3F95 50%, #fff 50%); 
}
.line-background-Policiales a{color:#3D3F95;}
.line-background-Policiales:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Policiales{background:#3D3F95!important;}
/* fin policiales */
/* Salud */
.line-background-Salud
{
border-bottom:3px solid #00A858;
transition: all 0.5s;
background-size: 100% 200%; 
color:#00A858!important;
background-image: linear-gradient(to top, #00A858 50%, #fff 50%); 
}
.line-background-Salud a{color:#00A858;}
.line-background-Salud:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Salud{background:#00A858!important;}
/* fin salud */
/* Salud */
.line-background-Sociedad
{
border-bottom:3px solid #EC258F;
transition: all 0.5s;
background-size: 100% 200%; 
color:#EC258F!important;
background-image: linear-gradient(to top, #EC258F 50%, #fff 50%); 
}
.line-background-Sociedad a{color:#EC258F;}
.line-background-Sociedad:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Sociedad{background:#EC258F!important;}
/* fin salud */
/* Agro */
.line-background-Agro
{
border-bottom:3px solid #00AEF3;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #00AEF3 50%, #fff 50%); 
}
.line-background-Agro a{color:#00AEF3;}
.line-background-Agro:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Agro{background:#00AEF3!important;}
/* fin agro */
/* Cultura */
.line-background-Cultura
{
border-bottom:3px solid #ED3136;
transition: all 0.5s;
background-size: 100% 200%; 
color:#ED3136!important;
background-image: linear-gradient(to top, #ED3136 50%, #fff 50%); 
}
.line-background-Cultura a{color:#ED3136;}
.line-background-Cultura:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Cultura{background:#ED3136!important;}
/* fin cultura */
</style>
</head>
<body class="post-template-default single single-post postid-154919 single-format-standard td-standard-pack aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis global-block-template-1 tdb_template_123885 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-142970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-142970"><a href="https://www.latrochadigital.com.ar/farmacias/">Farmacia de turno</a></li>
<li id="menu-item-142969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142969"><a href="https://www.latrochadigital.com.ar/telefonos/">Teléfonos</a></li>
<li id="menu-item-142962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142962"><a href="https://www.latrochadigital.com.ar/categoria/locales/">Locales</a></li>
<li id="menu-item-142965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142965"><a href="https://www.latrochadigital.com.ar/categoria/regionales/">Regionales</a></li>
<li id="menu-item-142961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142961"><a href="https://www.latrochadigital.com.ar/categoria/general/">General</a></li>
<li id="menu-item-142956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142956"><a href="https://www.latrochadigital.com.ar/categoria/cultura/">Cultura</a></li>
<li id="menu-item-142957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142957"><a href="https://www.latrochadigital.com.ar/categoria/deporte/">Deporte</a></li>
<li id="menu-item-142966" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-142966"><a href="https://www.latrochadigital.com.ar/categoria/salud/">Salud</a></li>
<li id="menu-item-142967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142967"><a href="https://www.latrochadigital.com.ar/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-142963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142963"><a href="https://www.latrochadigital.com.ar/categoria/policiales/">Policiales</a></li>
<li id="menu-item-142964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142964"><a href="https://www.latrochadigital.com.ar/categoria/politica/">Política</a></li>
<li id="menu-item-142968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-142968"><a href="#">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-142955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142955"><a href="https://www.latrochadigital.com.ar/categoria/agro/">Agro</a></li>
<li id="menu-item-142960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142960"><a href="https://www.latrochadigital.com.ar/categoria/educacion/">Educación</a></li>
<li id="menu-item-142958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142958"><a href="https://www.latrochadigital.com.ar/categoria/economia/">Economía</a></li>
<li id="menu-item-142959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142959"><a href="https://www.latrochadigital.com.ar/categoria/editoriales/">Editoriales / Opinión</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.latrochadigital.com.ar/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_2e4" class="tdc-zone"><div class="tdc_zone tdi_2_92f  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_92f{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2_92f{
position:relative;
}
}
</style>
<div class="tdi_1_2e4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_2e4_rand_style{
background-color:#222222 !important;
}
}
</style></div><div id="tdi_3_23b" class="tdc-row"><div class="vc_row tdi_4_24f  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_24f,
.tdi_4_24f .tdc-columns{
min-height: 0;
}.tdi_4_24f,
.tdi_4_24f .tdc-columns{
display: block;
}.tdi_4_24f .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4_24f {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4_24f .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4_24f{
border-color:#dd0000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}
}
</style><div class="vc_column tdi_6_b96  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6_b96{
vertical-align: baseline;
}.tdi_6_b96 > .wpb_wrapper,
.tdi_6_b96 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6_b96 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6_b96 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6_b96{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6_b96{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_696 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_696" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7_696{
margin-left:-13px !important;
}
}
</style>
<style>
/* custom css */
.tdi_7_696{
display: inline-block;
}.tdi_7_696 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7_696 .tdb-mobile-menu-button{
color: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7_696 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_2bb  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9_2bb{
vertical-align: baseline;
}.tdi_9_2bb > .wpb_wrapper,
.tdi_9_2bb > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9_2bb > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9_2bb > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9_2bb{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_2bb{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_68f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_68f" >
<style>
/* custom css */
.tdi_10_68f .tdb-logo-a,
.tdi_10_68f h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_10_68f .tdb-logo-svg-wrap{
display: block;
}.tdi_10_68f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10_68f .tdb-logo-img-wrap{
display: block;
}.tdi_10_68f .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_10_68f .tdb-logo-text-title{
display: block;
}.tdi_10_68f .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_10_68f .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_991  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12_991{
vertical-align: baseline;
}.tdi_12_991 > .wpb_wrapper,
.tdi_12_991 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12_991 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12_991 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12_991{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12_991{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_6cb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_6cb" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13_6cb{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_13_6cb{
display: inline-block;
float: right;
clear: none;
}.tdi_13_6cb .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13_6cb .tdb-header-search-button-mob{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_b56" class="tdc-row"><div class="vc_row tdi_15_b28  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15_b28,
.tdi_15_b28 .tdc-columns{
min-height: 0;
}.tdi_15_b28,
.tdi_15_b28 .tdc-columns{
display: block;
}.tdi_15_b28 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_15_b28{
margin-top:-15px !important;
}
}
</style><div class="vc_column tdi_17_e32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_17_e32{
vertical-align: baseline;
}.tdi_17_e32 > .wpb_wrapper,
.tdi_17_e32 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17_e32 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17_e32 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_19_f91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_19_f91{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_19_f91,
.tdi_19_f91 .tdc-inner-columns{
display: block;
}.tdi_19_f91 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_19_f91 { 
display:none !important;
} }
/* phone */
@media (max-width: 767px)
{
.tdi_19_f91{
margin-top:15px !important;
padding-top:20px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_f91{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_f91{
display:none !important;
}
}
</style>
<div class="tdi_18_f1c_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_f1c_rand_style{
background-color:#e8e8e8 !important;
}
}
</style></div><div class="vc_column_inner tdi_21_aa6  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_21_aa6{
vertical-align: baseline;
}.tdi_21_aa6 .vc_column-inner > .wpb_wrapper,
.tdi_21_aa6 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_21_aa6 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_22_329 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_329" >
<style>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</style>
<style>
/* custom css */
body .tdi_22_329 .td-trending-now-title,
.tdi_22_329 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #898989;
}.tdi_22_329 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_22_329 .td-next-prev-wrap a{
color: #898989;
}
</style><script>var block_tdi_22_329 = new tdBlock();
block_tdi_22_329.id = "tdi_22_329";
block_tdi_22_329.atts = '{"custom_title":"Temas del d\u00eda","navigation":"","style":"","sort":"","header_color":"#898989","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsIm1hcmdpbi1ib3R0b20iOiIxNSIsIm1hcmdpbi1sZWZ0IjoiLTE5IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiMDAiLCJtYXJnaW4tbGVmdCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiNSIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","next_prev_color":"#898989","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_22_329","tdc_css_class":"tdi_22_329","tdc_css_class_style":"tdi_22_329_rand_style"}';
block_tdi_22_329.td_column_number = "3";
block_tdi_22_329.block_type = "td_block_trending_now";
block_tdi_22_329.post_count = "5";
block_tdi_22_329.found_posts = "36319";
block_tdi_22_329.header_color = "#898989";
block_tdi_22_329.ajax_pagination_infinite_stop = "";
block_tdi_22_329.max_num_pages = "7264";
tdBlocksArray.push(block_tdi_22_329);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_22_329" data-start="" data-timer=""><div class="td-trending-now-title">Temas del día</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/detienen-a-un-vecino-por-abuso-sexual/" rel="bookmark" title="Detienen a un vecino por abuso sexual">Detienen a un vecino por abuso sexual</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/se-secuestraron-22-motos-durante-el-fin-de-semana/" rel="bookmark" title="Se secuestraron 22 motos durante el fin de semana">Se secuestraron 22 motos durante el fin de semana</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/asciende-a-49-los-casos-actuales-de-covid-19/" rel="bookmark" title="Asciende a 49 los casos actuales de Covid-19">Asciende a 49 los casos actuales de Covid-19</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/separacion-y-recuperacion-de-residuos-de-9-de-julio-modelo-para-otro-municipio/" rel="bookmark" title="Separación y recuperación de residuos de 9 de Julio modelo para otro municipio">Separación y recuperación de residuos de 9 de Julio modelo para otro municipio</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/choque-en-cadena-en-ruta-5-2/" rel="bookmark" title="Choque en cadena en Ruta 5">Choque en cadena en Ruta 5</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_22_329"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_22_329"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_23_ef1" class="tdc-zone"><div class="tdc_zone tdi_24_c79  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_24_c79{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_25_ec1" class="tdc-row"><div class="vc_row tdi_26_ef6  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26_ef6,
.tdi_26_ef6 .tdc-columns{
min-height: 0;
}.tdi_26_ef6,
.tdi_26_ef6 .tdc-columns{
display: block;
}.tdi_26_ef6 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_28_c2a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_28_c2a{
vertical-align: baseline;
}.tdi_28_c2a > .wpb_wrapper,
.tdi_28_c2a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28_c2a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28_c2a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_29_21f" class="tdc-zone"><div class="tdc_zone tdi_30_12c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_30_12c{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_30_12c{
position:relative;
}
</style>
<div class="tdi_29_21f_rand_style td-element-style" ><style>
.tdi_29_21f_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_31_22c" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_cc9  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_32_cc9,
.tdi_32_cc9 .tdc-columns{
min-height: 0;
}.tdi_32_cc9:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_32_cc9,
.tdi_32_cc9 .tdc-columns{
display: block;
}.tdi_32_cc9 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_32_cc9 {
margin-left: -21px;
margin-right: -21px;
}
.tdi_32_cc9 .vc_column {
padding-left: 21px;
padding-right: 21px;
}
}@media (min-width: 767px) {
.tdi_32_cc9.tdc-row-content-vert-center,
.tdi_32_cc9.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_32_cc9.tdc-row-content-vert-bottom,
.tdi_32_cc9.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_32_cc9.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_32_cc9.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_32_cc9 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_32_cc9 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_32_cc9{
padding-top:10px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_32_cc9 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_31_22c_rand_style td-element-style" ><style>
.tdi_31_22c_rand_style{
background-color:#2b2b2b !important;
}
.tdi_31_22c_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}
</style></div><div class="vc_column tdi_34_1e1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_34_1e1{
vertical-align: baseline;
}.tdi_34_1e1 > .wpb_wrapper,
.tdi_34_1e1 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_34_1e1 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_34_1e1 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_ccf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_ccf" >
<style>
/* inline tdc_css att */
.tdi_35_ccf{
padding-right:40px !important;
}
</style>
<style>
/* custom css */
.tdi_35_ccf{
display: inline-block;
}.tdi_35_ccf .tdb-logo-a,
.tdi_35_ccf h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_35_ccf .tdb-logo-svg-wrap{
display: block;
}.tdi_35_ccf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_35_ccf .tdb-logo-img{
max-width: 400px;
}.tdi_35_ccf .tdb-logo-img-wrap{
display: block;
}.tdi_35_ccf .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_35_ccf .tdb-logo-text-title{
display: block;
}.tdi_35_ccf .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_35_ccf .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_36_191 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_191" >
<style>
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_36_191 { 
display:none !important;
} }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_191{
margin-top:20px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_191{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_36_191{
display: inline-block;
float: right;
clear: none;
}.tdi_36_191 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_36_191 .tdb-mobile-menu-button{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_4e9 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_4e9" >
<style>
/* inline tdc_css att */
.tdi_37_4e9{
padding-left:40px !important;
}
</style>
<style>
.tdi_38_2f6 .tdm-social-item i{
font-size: 17px;
vertical-align: middle;
}.tdi_38_2f6 .tdm-social-item i.td-icon-twitter,
.tdi_38_2f6 .tdm-social-item i.td-icon-linkedin,
.tdi_38_2f6 .tdm-social-item i.td-icon-pinterest,
.tdi_38_2f6 .tdm-social-item i.td-icon-blogger,
.tdi_38_2f6 .tdm-social-item i.td-icon-vimeo{
font-size: 13.6px;
}.tdi_38_2f6 .tdm-social-item{
width: 32.3px;
height: 32.3px;
line-height: 32.3px;
margin: 6px 12px 6px 0;
border-radius: 25px;
}.tdi_38_2f6 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}body .tdi_38_2f6 .tdm-social-item i{
color: #6b6b6b;
}body .tdi_38_2f6 .tdm-social-item-wrap:hover i{
color: #f9f9f9;
}body .tdi_38_2f6 .tdm-social-item{
background: #cccccc;
}body .tdi_38_2f6 .tdm-social-item-wrap:hover .tdm-social-item{
background: #898989;
}.tdi_38_2f6 .tdm-social-text{
margin-left: 2px;
margin-right: 18px;
display: none;
}
</style><div class="tdm-social-wrapper tds-social3 tdi_38_2f6"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-text">Instagram</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_39_2f2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_2f2" >
<style>
/* inline tdc_css att */
.tdi_39_2f2{
margin-top:28px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_2f2{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_39_2f2{
display: inline-block;
float: right;
clear: none;
}.td-theme-wrap .tdi_39_2f2{
text-align: left;
}.tdi_39_2f2 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
top: -0%;
transform: translateY(0);
}.tdi_39_2f2 .tdb-search-form-btn i{
top: 0px;
}.tdi_39_2f2 .tdb-search-msg{
margin-top: 11px;
}.tdi_39_2f2 .tdb-search-form-btn{
background-color: #848484;
}.tdi_39_2f2 .tdb-search-form-btn:hover{
background-color: #606060;
}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.latrochadigital.com.ar/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar...</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="td_block_wrap tdb_header_date tdi_40_ae9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_ae9" >
<style>
/* inline tdc_css att */
.tdi_40_ae9{
margin-top:-1px !important;
margin-right:32px !important;
margin-left:80px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_ae9{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_ae9{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_40_ae9{
display: inline-block;
}.tdi_40_ae9 .tdb-head-date-txt{
color: #ffffff;
font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">27 diciembre 2021  </div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41_cc8" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_e6d  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_42_e6d,
.tdi_42_e6d .tdc-columns{
min-height: 0;
}.tdi_42_e6d,
.tdi_42_e6d .tdc-columns{
display: block;
}.tdi_42_e6d .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_42_e6d {
margin-left: -0px;
margin-right: -0px;
}
.tdi_42_e6d .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_42_e6d.tdc-row-content-vert-center,
.tdi_42_e6d.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_42_e6d.tdc-row-content-vert-bottom,
.tdi_42_e6d.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_42_e6d.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_42_e6d.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_42_e6d{
position:relative;
}
.tdi_42_e6d .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_e6d{
padding-top:10px !important;
padding-bottom:10px !important;
padding-left:20px !important;
}
}
</style>
<div class="tdi_41_cc8_rand_style td-element-style" ><style>
.tdi_41_cc8_rand_style{
background-color:#e01e21 !important;
}
</style></div><div class="vc_column tdi_44_918  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_44_918{
vertical-align: baseline;
}.tdi_44_918 > .wpb_wrapper,
.tdi_44_918 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44_918 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44_918 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_e7d tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_e7d"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
.tdi_45_e7d{
z-index:99 !important;
}
</style>
<style>
/* custom css */
.tdi_45_e7d{
max-width: 100%;
display: inline-block;
}.tdi_45_e7d .tdb-menu > li{
margin-right: 3px;
}.tdi_45_e7d .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_e7d .tdb-menu-items-dropdown{
margin-left: 3px;
}.tdi_45_e7d .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_e7d .tdb-menu > li > a,
.tdi_45_e7d .td-subcat-more{
padding: 0 18px;
color: #ffffff;
}.tdi_45_e7d .tdb-menu > li .tdb-menu-sep,
.tdi_45_e7d .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_45_e7d .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_45_e7d .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_45_e7d .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_45_e7d .tdb-menu > li > a,
.tdi_45_e7d .td-subcat-more,
.tdi_45_e7d .td-subcat-more > .tdb-menu-item-text{
line-height:50px !important;font-weight:600 !important;
}.tdi_45_e7d .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_45_e7d .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_45_e7d .td-pulldown-filter-list li a{
color: #e01e21;
font-weight:600 !important;text-transform:uppercase !important;
}.tdi_45_e7d .tdb-menu .tdb-normal-menu ul,
.tdi_45_e7d .td-pulldown-filter-list{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_45_e7d .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_e7d .tdb-menu > li{
margin-right: 2px;
}.tdi_45_e7d .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_e7d .tdb-menu-items-dropdown{
margin-left: 2px;
}.tdi_45_e7d .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_e7d .tdb-menu > li > a,
.tdi_45_e7d .td-subcat-more{
padding: 0 12px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_e7d .tdb-menu > li{
margin-right: 2px;
}.tdi_45_e7d .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_e7d .tdb-menu-items-dropdown{
margin-left: 2px;
}.tdi_45_e7d .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_e7d .tdb-menu > li > a,
.tdi_45_e7d .td-subcat-more{
padding: 0 9px;
}.tdi_45_e7d .tdb-menu > li > a,
.tdi_45_e7d .td-subcat-more,
.tdi_45_e7d .td-subcat-more > .tdb-menu-item-text{
font-size:11px !important;line-height:30px !important;font-weight:600 !important;
}
}
</style>
<style>
.tdi_45_e7d .tdb-menu > li > a:after,
.tdi_45_e7d .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: rgba(0,0,0,0.3);
}
</style>
<style>
</style><div id=tdi_45_e7d class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-124222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124222"><a href="https://www.latrochadigital.com.ar/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li id="menu-item-139385" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139385"><a href="https://www.latrochadigital.com.ar/categoria/locales/"><div class="tdb-menu-item-text">Locales</div></a></li>
<li id="menu-item-134887" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134887"><a href="https://www.latrochadigital.com.ar/categoria/regionales/"><div class="tdb-menu-item-text">Regionales</div></a></li>
<li id="menu-item-123892" class="general_categoria menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123892"><a href="https://www.latrochadigital.com.ar/categoria/general/"><div class="tdb-menu-item-text">General</div></a></li>
<li id="menu-item-124093" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124093"><a href="https://www.latrochadigital.com.ar/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li id="menu-item-124094" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124094"><a href="https://www.latrochadigital.com.ar/categoria/deporte/"><div class="tdb-menu-item-text">Deporte</div></a></li>
<li id="menu-item-123893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123893"><a href="https://www.latrochadigital.com.ar/categoria/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li id="menu-item-123894" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123894"><a href="https://www.latrochadigital.com.ar/categoria/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li id="menu-item-123899" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123899"><a href="https://www.latrochadigital.com.ar/categoria/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li id="menu-item-123898" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123898"><a href="https://www.latrochadigital.com.ar/categoria/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li id="menu-item-139474" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-139474 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">+</div></a>
<ul class="sub-menu">
<li id="menu-item-139475" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139475"><a href="https://www.latrochadigital.com.ar/categoria/agro/"><div class="tdb-menu-item-text">Agro</div></a></li>
<li id="menu-item-139476" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139476"><a href="https://www.latrochadigital.com.ar/categoria/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li id="menu-item-139477" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139477"><a href="https://www.latrochadigital.com.ar/categoria/editoriales/"><div class="tdb-menu-item-text">Editoriales / Opinión</div></a></li>
<li id="menu-item-139478" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139478"><a href="https://www.latrochadigital.com.ar/categoria/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_48_c29" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_b2b  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_49_b2b,
.tdi_49_b2b .tdc-columns{
min-height: 0;
}.tdi_49_b2b,
.tdi_49_b2b .tdc-columns{
display: block;
}.tdi_49_b2b .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_49_b2b {
margin-left: -0px;
margin-right: -0px;
}
.tdi_49_b2b .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_49_b2b.tdc-row-content-vert-center,
.tdi_49_b2b.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_49_b2b.tdc-row-content-vert-bottom,
.tdi_49_b2b.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_49_b2b.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_49_b2b.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_49_b2b{
margin-bottom:30px !important;
padding-top:24px !important;
position:relative;
}
.tdi_49_b2b .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_b2b{
padding-top:14px !important;
}
}
</style>
<div class="tdi_48_c29_rand_style td-element-style" ><style>
.tdi_48_c29_rand_style{
background-color:#e0e0e0 !important;
}
</style></div><div class="vc_column tdi_51_92f  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_51_92f{
vertical-align: baseline;
}.tdi_51_92f > .wpb_wrapper,
.tdi_51_92f > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51_92f > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51_92f > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_52_fc9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_fc9" >
<style>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</style>
<style>
/* custom css */
body .tdi_52_fc9 .td-trending-now-title,
.tdi_52_fc9 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #898989;
}.tdi_52_fc9 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_52_fc9 .td-next-prev-wrap a{
color: #898989;
}
</style><script>var block_tdi_52_fc9 = new tdBlock();
block_tdi_52_fc9.id = "tdi_52_fc9";
block_tdi_52_fc9.atts = '{"custom_title":"Temas del d\u00eda","navigation":"","style":"","sort":"","header_color":"#898989","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsIm1hcmdpbi1ib3R0b20iOiIxNSIsIm1hcmdpbi1sZWZ0IjoiLTE5IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiMDAiLCJtYXJnaW4tbGVmdCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4fQ==","next_prev_color":"#898989","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_52_fc9","tdc_css_class":"tdi_52_fc9","tdc_css_class_style":"tdi_52_fc9_rand_style"}';
block_tdi_52_fc9.td_column_number = "1";
block_tdi_52_fc9.block_type = "td_block_trending_now";
block_tdi_52_fc9.post_count = "5";
block_tdi_52_fc9.found_posts = "36319";
block_tdi_52_fc9.header_color = "#898989";
block_tdi_52_fc9.ajax_pagination_infinite_stop = "";
block_tdi_52_fc9.max_num_pages = "7264";
tdBlocksArray.push(block_tdi_52_fc9);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_52_fc9" data-start="" data-timer=""><div class="td-trending-now-title">Temas del día</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/detienen-a-un-vecino-por-abuso-sexual/" rel="bookmark" title="Detienen a un vecino por abuso sexual">Detienen a un vecino por abuso sexual</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/se-secuestraron-22-motos-durante-el-fin-de-semana/" rel="bookmark" title="Se secuestraron 22 motos durante el fin de semana">Se secuestraron 22 motos durante el fin de semana</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/asciende-a-49-los-casos-actuales-de-covid-19/" rel="bookmark" title="Asciende a 49 los casos actuales de Covid-19">Asciende a 49 los casos actuales de Covid-19</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/separacion-y-recuperacion-de-residuos-de-9-de-julio-modelo-para-otro-municipio/" rel="bookmark" title="Separación y recuperación de residuos de 9 de Julio modelo para otro municipio">Separación y recuperación de residuos de 9 de Julio modelo para otro municipio</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/choque-en-cadena-en-ruta-5-2/" rel="bookmark" title="Choque en cadena en Ruta 5">Choque en cadena en Ruta 5</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_52_fc9"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_52_fc9"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div><div class="vc_column tdi_54_e9b  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_54_e9b{
vertical-align: baseline;
}.tdi_54_e9b > .wpb_wrapper,
.tdi_54_e9b > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_54_e9b > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_54_e9b > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_55_9f1 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55_9f1"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
.tdi_55_9f1{
margin-top:-20px !important;
z-index:0 !important;
}
</style>
<style>
/* custom css */
.tdi_55_9f1 .tdb-menu > li .tdb-menu-sep,
.tdi_55_9f1 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_55_9f1 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_55_9f1 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_55_9f1 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_55_9f1 .tdb-menu > li > a,
.tdi_55_9f1 .td-subcat-more,
.tdi_55_9f1 .td-subcat-more > .tdb-menu-item-text{
font-weight:400 !important;text-transform:none !important;
}.tdi_55_9f1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_55_9f1 .tdb-menu .tdb-normal-menu ul,
.tdi_55_9f1 .td-pulldown-filter-list{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_55_9f1 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
</style>
<style>
.tdi_55_9f1 .tdb-menu > li > a:after,
.tdi_55_9f1 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #a0a0a0;
height: 1px;
bottom: 0px;
}
</style>
<style>
</style><div id=tdi_55_9f1 class="td_block_inner td-fix-index"><ul id="menu-menu-farmacias" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-134988" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134988"><a href="https://www.latrochadigital.com.ar/telefonos/"><div class="tdb-menu-item-text"><i class="fas fa-phone" style="padding-right:10px"></i>Teléfonos</div></a></li>
<li id="menu-item-134989" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-134989"><a href="https://www.latrochadigital.com.ar/farmacias/"><div class="tdb-menu-item-text"><i class="fas fa-plus-square fa-lg" style="padding-right:10px;color:#0F9F05"></i>Farmacias</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_58_169" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59_e60  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_59_e60,
.tdi_59_e60 .tdc-columns{
min-height: 0;
}.tdi_59_e60,
.tdi_59_e60 .tdc-columns{
display: block;
}.tdi_59_e60 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_61_c6c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_61_c6c{
vertical-align: baseline;
}.tdi_61_c6c > .wpb_wrapper,
.tdi_61_c6c > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_61_c6c > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_61_c6c > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_62_1dc td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_62_1dc{
justify-content:center !important;
text-align:center !important;
}
</style>
<style>
/* custom css */
.tdi_62_1dc.td-a-rec{
text-align: center;
}.tdi_62_1dc .td-element-style{
z-index: -1;
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header_LTD -->
<ins class="adsbygoogle"
style="display:inline-block;width:1200px;height:90px"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="1102190885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_63_ce1" class="tdc-zone"><div class="tdc_zone tdi_64_bc9  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_64_bc9{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_65_e62" class="tdc-row"><div class="vc_row tdi_66_02c  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_66_02c,
.tdi_66_02c .tdc-columns{
min-height: 0;
}.tdi_66_02c,
.tdi_66_02c .tdc-columns{
display: block;
}.tdi_66_02c .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_68_ece  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_68_ece{
vertical-align: baseline;
}.tdi_68_ece > .wpb_wrapper,
.tdi_68_ece > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_68_ece > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_68_ece > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="154919" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-123885"
class="post-123885 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_69_146" class="tdc-zone"><div class="tdc_zone tdi_70_464  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_70_464{
min-height: 0;
}
</style><div id="tdi_71_92e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_c49  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_72_c49,
.tdi_72_c49 .tdc-columns{
min-height: 0;
}.tdi_72_c49,
.tdi_72_c49 .tdc-columns{
display: block;
}.tdi_72_c49 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_72_c49{
padding-top:40px !important;
padding-bottom:10px !important;
}
.tdi_72_c49 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_74_e88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_74_e88{
vertical-align: baseline;
}.tdi_74_e88 > .wpb_wrapper,
.tdi_74_e88 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_74_e88 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_74_e88 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_75_cec td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_75_cec" >
<style>
/* custom css */
.tdi_75_cec .tdb-entry-category{
padding: 8px 15px;
font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;
}.tdi_75_cec .tdb-cat-bg{
border-width: 1px;
}.tdi_75_cec .tdb-cat-sep{
font-size: 17px;
}.tdi_75_cec .tdb-cat-text{
margin-right: 9px;
}.td-theme-wrap .tdi_75_cec{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.latrochadigital.com.ar/categoria/salud/" ><span class="tdb-cat-bg" style="background-color:#00A858; border-color:#00A858;"></span>Salud</a></div></div><div class="td_block_wrap tdb_title tdi_76_9c2 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_76_9c2" >
<style>
/* custom css */
.tdi_76_9c2 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_76_9c2 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_76_9c2{
text-align: left;
}.tdi_76_9c2 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_76_9c2 .tdb-title-text{
font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_9c2 .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_76_9c2 .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">"Aceleran" para algunos sectores de la población la tercera dosis</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_77_6ff td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_77_6ff" >
<style>
/* inline tdc_css att */
.tdi_77_6ff{
margin-bottom:-5px !important;
}
</style>
<style>
/* custom css */
.tdi_77_6ff{
display: inline-block;
font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_77_6ff i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-clock-o"></i><time class="entry-date updated td-module-date" datetime="2021-12-27T06:40:11-03:00">27 de diciembre de 2021</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_78_cc6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_e1c td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79_e1c,
.tdi_79_e1c .tdc-columns{
min-height: 0;
}.tdi_79_e1c,
.tdi_79_e1c .tdc-columns{
display: block;
}.tdi_79_e1c .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_79_e1c{
padding-top:20px !important;
}
.tdi_79_e1c .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_81_fa2  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_81_fa2{
vertical-align: baseline;
}.tdi_81_fa2 > .wpb_wrapper,
.tdi_81_fa2 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_81_fa2 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_81_fa2 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_82_b2c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_b2c" ><div id="tdi_82_b2c" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F12%2F27%2Faceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%22Aceleran%22+para+algunos+sectores+de+la+poblaci%C3%B3n+la+tercera+dosis&url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F12%2F27%2Faceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis%2F&via=latrochadigital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%22Aceleran%22+para+algunos+sectores+de+la+poblaci%C3%B3n+la+tercera+dosis %0A%0A https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_82_b2c">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_84_e1f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84_e1f{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_84_e1f,
.tdi_84_e1f .tdc-inner-columns{
display: block;
}.tdi_84_e1f .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_84_e1f{
padding-top:10px !important;
}
.tdi_84_e1f .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_86_95c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86_95c{
vertical-align: baseline;
}.tdi_86_95c .vc_column-inner > .wpb_wrapper,
.tdi_86_95c .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_86_95c .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_87_3ce td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_3ce" >
<style>
/* custom css */
.tdi_87_3ce span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_87_3ce a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}.tdi_87_3ce a:hover{
color: #e01e21;
background-color: #ffffff;
border-color: #e01e21;
}.tdi_87_3ce a,
.tdi_87_3ce span{
border-radius: 33px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_87_3ce a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_3ce a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_87_3ce a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Temas</span></li><li><a href="https://www.latrochadigital.com.ar/seccion/4-meses/">4 meses</a></li><li><a href="https://www.latrochadigital.com.ar/seccion/refuerzo/">refuerzo</a></li><li><a href="https://www.latrochadigital.com.ar/seccion/vacunacion/">vacunación</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_89_ce9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_89_ce9{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_89_ce9,
.tdi_89_ce9 .tdc-inner-columns{
display: block;
}.tdi_89_ce9 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_89_ce9{
margin-top:10px !important;
}
.tdi_89_ce9 .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_91_9c1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_91_9c1{
vertical-align: baseline;
}.tdi_91_9c1 .vc_column-inner > .wpb_wrapper,
.tdi_91_9c1 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_91_9c1 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_92_2fe tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92_2fe" >
<style>
/* inline tdc_css att */
.tdi_92_2fe{
margin-bottom:-10px !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-2"><div class="g-single a-16"><a href="https://linktr.ee/grupomarquezinteriorBA/" target="_blank"><img src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/diario_LATROCHA_DIC.jpg" /></a></div></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_93_b48 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_93_b48" >
<style>
/* custom css */
.tdi_93_b48,
.tdi_93_b48 > p,
.tdi_93_b48 .tdb-block-inner > p{
font-size:18px !important;
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>El refuerzo será a los 4 meses para personal de salud y mayores de 60 - Así lo consensuó el Ministerio de Salud de la Nación con las 24 jurisdicciones.</strong></p>
<p><img loading="lazy" class="size-full wp-image-154920" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1.jpg" alt="" width="1068" height="712" srcset="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1.jpg 1068w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1-300x200.jpg 300w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1-1024x683.jpg 1024w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1-768x512.jpg 768w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1-696x464.jpg 696w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" /></p>
<p>El Ministerio de Salud de la Nación consensuó con las 24 jurisdicciones bajar de cinco a cuatro meses el intervalo entre el completado del esquema inicial de vacunación contra el coronavirus y la aplicación de dosis de refuerzos para personal de salud y personas mayores de 60 años.</p>
<p>“Con el objeto de ofrecer la máxima protección a quienes presentan mayor riesgo de exposición y enfermedad grave, se consensúa con las 24 jurisdicciones la recomendación de incluir dentro de la estrategia de refuerzo personal de salud y personas de 60 años y más que hayan cumplido un intervalo mínimo de 4 meses de haber completado su esquema inicial”, informó la cartera sanitaria.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="5381359006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>El comunicado difundido advierte que este tiempo se cumplirá “siempre en acuerdo con los planes provinciales y las posibilidades de implementación”, mientras que advierte sobre “la fundamental importancia de acelerar las estrategias para alcanzar con la primera dosis a quien no se ha vacunado aún” y “completar los esquemas iniciados”.</p>
<p>“La protección de los esquemas completos es fundamental para minimizar cualquier forma de enfermedad grave, aún en adultos jóvenes, niñas, niños y adolescentes”, recordó el Ministerio de Salud.</p>
<p>Asimismo, detalló que “esta estrategia no está dirigida a disminuir el número de casos sino a ofrecer la máxima protección para disminuir hospitalizaciones y muertes a quienes tienen más exposición y riesgo”. “Es muy importante sostener los cuidados y las recomendaciones vigentes”, advirtió la cartera.</p>
<p>En este sentido, desde el Gobierno destacaron que “incidencia de mortalidad en las últimas cuatro semanas fue de 4,73 cada 1.000.000 de habitantes en personas vacunadas con dos dosis y de 10,76 cada 1.000.000 de habitantes en personas que no iniciaron esquema de vacunación, lo que pone en valor la importancia de avanzar en las coberturas, en todas las edades, siendo la vacunación la mejor herramienta, al momento, para reducir las hospitalizaciones por Covid-19 y la mortalidad”.</p>
<p>La posibilidad del acortamiento de plazos para la tercera dosis había sido adelantada la semana pasada por esta agencia tras un pedido de Provincia a Nación en ese sentido.</p>
<p>“Lo que venimos viendo, de acuerdo a la evidencia científica mundial, es que por la variante Ómicron sería mejor aplicarla lo antes posible. Ya no es necesario que pasen los cinco o los seis meses, sino que lo que estamos planteando es acercarla a tres meses”, le había dicho a DIB el ministro de Salud bonaerense, Nicolás Kreplak. Finalmente el plazo se acortó a cuatro meses y solo abarca a los grupos mencionados.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LTD Cuadrado -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-4148949605339879"
data-ad-slot="6046336627"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_492  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_95_492{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_96_fce td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96_fce" ><div id="tdi_96_fce" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F12%2F27%2Faceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%22Aceleran%22+para+algunos+sectores+de+la+poblaci%C3%B3n+la+tercera+dosis&url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F12%2F27%2Faceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis%2F&via=latrochadigital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%22Aceleran%22+para+algunos+sectores+de+la+poblaci%C3%B3n+la+tercera+dosis %0A%0A https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_96_fce">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_ccc  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_98_ccc{
margin-bottom:30px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_98_ccc{
margin-top:-7px !important;
}
}
</style></div><div class="vc_row_inner tdi_100_f92  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_100_f92{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_100_f92,
.tdi_100_f92 .tdc-inner-columns{
display: block;
}.tdi_100_f92 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_100_f92 { 
display:none !important;
} }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_f92{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_f92{
display:none !important;
}
}
</style><div class="vc_column_inner tdi_102_229  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_102_229{
vertical-align: baseline;
}.tdi_102_229 .vc_column-inner > .wpb_wrapper,
.tdi_102_229 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_102_229 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_103_acf tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_acf" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-1"><div class="g-single a-27"><a target="_blank" href="https://www.instagram.com/mecanoconstrucciones/"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-14.17.14.jpeg" /></a></div></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_104_e01 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_104_e01" >
<style>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</style>
<style>
/* custom css */
.tdi_104_e01 .entry-thumb{
background-position: center 50%;
}.tdi_104_e01 .td-module-container{
flex-direction: column;
border-width: 0px;
border-style: solid;
border-color: #000;
flex-grow: 1;
}.tdi_104_e01 .td-image-container{
display: block; order: 0;
flex: 0 0 0;
}.tdi_104_e01 .td-module-meta-info{
padding: 16px 0px;
border-color: #eaeaea;
background-color: #ffffff;
}.tdi_104_e01 .td_module_wrap{
width: 33.33333333%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 10px;
margin-bottom: 10px;
display: flex;
}.tdi_104_e01 .tdb-block-inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_104_e01 .td-module-container:before{
bottom: -10px;
border-color: #eaeaea;
}.tdi_104_e01 .td-post-vid-time{
display: block;
}.tdi_104_e01 .td-post-category{
margin: 0 0 12px;
padding: 8px 10px;
display: inline-block;
font-size:9px !important;text-transform:uppercase !important;
}.tdi_104_e01 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_104_e01 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_104_e01 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_104_e01 .td-read-more{
display: none;
}.tdi_104_e01 .td-post-author-name{
display: none;
}.tdi_104_e01 .td-post-date,
.tdi_104_e01 .td-post-author-name span{
display: none;
}.tdi_104_e01 .td-module-comments{
display: none;
}.tdi_104_e01 .td_module_wrap:nth-child(3n+1){
clear: both;
}.tdi_104_e01 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_104_e01 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none;
}.tdi_104_e01 .td_module_wrap:hover .td-module-title a{
color: #333333 !important;
}.tdi_104_e01 .entry-title{
font-size:16px !important;font-weight:500 !important;
}.tdi_104_e01 .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_104_e01 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104_e01 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
clear: none !important;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_104_e01 .td-module-container:before{
bottom: -10px;
}.tdi_104_e01 .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_104_e01 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_104_e01 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_104_e01 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104_e01 .td_module_wrap{
width: 50%;
float: left;
padding-bottom: 10px;
margin-bottom: 10px;
clear: none !important;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_104_e01 .td-module-container:before{
bottom: -10px;
}.tdi_104_e01 .td_module_wrap:nth-child(2n+1){
clear: both !important;
}.tdi_104_e01 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_104_e01 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_104_e01 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_104_e01 .td-image-wrap{
padding-bottom: 100%;
}.tdi_104_e01 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.tdi_104_e01 .td-module-container{
flex-direction: row;
}.tdi_104_e01 .td-module-meta-info{
padding: 0px 5px 5px 10px;
}.tdi_104_e01 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_104_e01 .td-module-container:before{
bottom: -15px;
}.tdi_104_e01 .td-post-category{
margin: 0 0 10px;
}.tdi_104_e01 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_104_e01 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_104_e01 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NOTICIAS RELACIONADAS</span></h4></div><div id=tdi_104_e01 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/27/asciende-a-49-los-casos-actuales-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Asciende a 49 los casos actuales de Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/27-de-diciembre-696x696.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">Informe diario</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/27/asciende-a-49-los-casos-actuales-de-covid-19/" rel="bookmark" title="Asciende a 49 los casos actuales de Covid-19">Asciende a 49 los casos actuales de Covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-27T08:00:25-03:00" >27 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/27/asciende-a-49-los-casos-actuales-de-covid-19/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
&nbsp;
Se confirmaron 7 nuevos pacientes para CORONAVIRUS en nuestro Distrito. Además, fueron un total de 18 los hisopados negativos.
Los pacientes que cursan la enfermedad...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/27/asciende-a-49-los-casos-actuales-de-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/26/la-provincia-tampoco-descarta-restricciones-tras-las-fiestas/" rel="bookmark" class="td-image-wrap " title="La Provincia tampoco descarta restricciones tras las fiestas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/Nicolas-Kreplak-1068x713-1-696x465.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">coronavirus</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/26/la-provincia-tampoco-descarta-restricciones-tras-las-fiestas/" rel="bookmark" title="La Provincia tampoco descarta restricciones tras las fiestas">La Provincia tampoco descarta restricciones tras las fiestas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-26T07:36:22-03:00" >26 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/26/la-provincia-tampoco-descarta-restricciones-tras-las-fiestas/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La Provincia de Buenos Aires espera un “impacto fuerte” de casos positivos de coronavirus Covid-19 días después de las fiestas y podría imponer restricciones...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/26/la-provincia-tampoco-descarta-restricciones-tras-las-fiestas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/26/confirman-que-se-podra-acceder-al-pase-sanitario-desde-cuidar/" rel="bookmark" class="td-image-wrap " title="Confirman que se podrá acceder al Pase Sanitario desde Cuidar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/2e00878307cfba500d0a9e1df531d776e4863c4c-696x373.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">también se presenta un auto test</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/26/confirman-que-se-podra-acceder-al-pase-sanitario-desde-cuidar/" rel="bookmark" title="Confirman que se podrá acceder al Pase Sanitario desde Cuidar">Confirman que se podrá acceder al Pase Sanitario desde Cuidar</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-26T06:53:53-03:00" >26 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/26/confirman-que-se-podra-acceder-al-pase-sanitario-desde-cuidar/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Además, se incorporarán nuevas funciones, como un auto test sobre síntomas vinculados al coronavirus.
&nbsp;
La aplicación de telefonía celular Cuidar será la herramienta digital desde...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/26/confirman-que-se-podra-acceder-al-pase-sanitario-desde-cuidar/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/25/coronavirus-se-suman-10-nuevos-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Coronavirus: se suman 10 nuevos casos positivos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/25-de-diciembre-696x696.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">INFORME DIARIO 25 DE DICIEMBRE</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/25/coronavirus-se-suman-10-nuevos-casos-positivos/" rel="bookmark" title="Coronavirus: se suman 10 nuevos casos positivos">Coronavirus: se suman 10 nuevos casos positivos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-25T14:09:39-03:00" >25 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/25/coronavirus-se-suman-10-nuevos-casos-positivos/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
&nbsp;
SITUACIÓN EN EL PARTIDO DE 9 DE JULIO- PANDEMIA COVID-19
Se confirmaron 10 nuevos pacientes para CORONAVIRUS en nuestro Distrito. Además, fueron un total de...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/25/coronavirus-se-suman-10-nuevos-casos-positivos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-reconocio-que-se-analizan-medidas-restrictivas/" rel="bookmark" class="td-image-wrap " title="El Gobierno reconoció que se analizan medidas restrictivas" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/Vizzotti-1068x561-1-696x366.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">“por una semana o nueve días”</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-reconocio-que-se-analizan-medidas-restrictivas/" rel="bookmark" title="El Gobierno reconoció que se analizan medidas restrictivas">El Gobierno reconoció que se analizan medidas restrictivas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-25T08:27:34-03:00" >25 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-reconocio-que-se-analizan-medidas-restrictivas/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La ministra de Salud de la Nación piensa en una “disminución de la intensidad de las actividades, sobre todo de eventos masivos, por una...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-reconocio-que-se-analizan-medidas-restrictivas/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-de-la-provincia-llama-a-vacunar-a-los-mas-chicos/" rel="bookmark" class="td-image-wrap " title="El Gobierno de la Provincia llama a vacunar a los más chicos" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/10/vacunacion-covid-ninos-696x405.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">Ante la suba de casos</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-de-la-provincia-llama-a-vacunar-a-los-mas-chicos/" rel="bookmark" title="El Gobierno de la Provincia llama a vacunar a los más chicos">El Gobierno de la Provincia llama a vacunar a los más chicos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-25T08:00:44-03:00" >25 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-de-la-provincia-llama-a-vacunar-a-los-mas-chicos/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Desde el Gobierno recordaron que la vacunación es libre para toda la población a partir de los 3 años, sin necesidad de inscripción previa...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/25/el-gobierno-de-la-provincia-llama-a-vacunar-a-los-mas-chicos/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/25/como-desintoxicarse-despues-de-la-cena-de-navidad/" rel="bookmark" class="td-image-wrap " title="Cómo desintoxicarse después de la cena de Navidad" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/resaca.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">TIPS ANTIRESACA</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/25/como-desintoxicarse-despues-de-la-cena-de-navidad/" rel="bookmark" title="Cómo desintoxicarse después de la cena de Navidad">Cómo desintoxicarse después de la cena de Navidad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-25T05:54:43-03:00" >25 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/25/como-desintoxicarse-despues-de-la-cena-de-navidad/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Recetas, tips y consejos para depurar el cuerpo y eliminar toxinas.
Las reuniones con amigos, familiares, las emociones, los regalos… Diciembre y sus excesos llegan...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/25/como-desintoxicarse-despues-de-la-cena-de-navidad/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/25/el-70-de-la-poblacion-ya-tiene-el-esquema-completo-de-vacunacion/" rel="bookmark" class="td-image-wrap " title="El 70% de la población ya tiene el esquema completo de vacunación" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/sputnik-v-696x392.png')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">a un año del arribo de vacunas</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/25/el-70-de-la-poblacion-ya-tiene-el-esquema-completo-de-vacunacion/" rel="bookmark" title="El 70% de la población ya tiene el esquema completo de vacunación">El 70% de la población ya tiene el esquema completo de vacunación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-25T05:33:53-03:00" >25 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/25/el-70-de-la-poblacion-ya-tiene-el-esquema-completo-de-vacunacion/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Así lo informó el Ministerio de Salud. El Plan Estratégico de Vacunación contra el SARS-CoV-2 es impulsado en todo el territorio por el Gobierno...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/25/el-70-de-la-poblacion-ya-tiene-el-esquema-completo-de-vacunacion/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/12/24/en-4-dias-25-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="En 4 días, 25 nuevos casos de Covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/712f7ef570d93bd961d86586389addeb24-de-diciembre-696x696.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/salud/" class="td-post-category trocha_Salud ">los activos son 26</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/12/24/en-4-dias-25-nuevos-casos-de-covid-19/" rel="bookmark" title="En 4 días, 25 nuevos casos de Covid-19">En 4 días, 25 nuevos casos de Covid-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-24T12:35:25-03:00" >24 de diciembre de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/12/24/en-4-dias-25-nuevos-casos-de-covid-19/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Informamos que entre el 20/12 y el 24/ 12 se confirmaron veinticinco (25) nuevos pacientes para CORONAVIRUS en nuestro Distrito. Además, fueron un total...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/12/24/en-4-dias-25-nuevos-casos-de-covid-19/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_106_62f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_106_62f{
vertical-align: baseline;
}.tdi_106_62f > .wpb_wrapper,
.tdi_106_62f > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_106_62f > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_106_62f > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_108_d94  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_108_d94{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_108_d94,
.tdi_108_d94 .tdc-inner-columns{
display: block;
}.tdi_108_d94 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_108_d94{
display:none !important;
}
}
</style><div class="vc_column_inner tdi_110_e22  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_110_e22{
vertical-align: baseline;
}.tdi_110_e22 .vc_column-inner > .wpb_wrapper,
.tdi_110_e22 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_110_e22 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_112_dbb " ><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><p><!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><div class="a-single a-27"><a target="_blank" href="https://www.instagram.com/mecanoconstrucciones/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-02-at-14.17.14.jpeg" /></a></div><!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><div class="a-single a-29"><a target="_blank" href="https://www.instagram.com/mercadocc.ok/?hl=es" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-10-at-11.32.27.jpeg" /></a></div><!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<div class="a-single a-3"><a target="_blank" href="https://www.forcam.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/cuadrado.jpg" /></a></div><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<div class="a-single a-7"><a target="_blank" href="https://gbobariatrico.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/GBO1.gif" /></a></div><br />
<div class="a-single a-8"><a target="_blank" href="http://www.ceys.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/ceys.gif" /></a></div><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<div class="a-single a-10"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/expreso_ruta5.gif" /></a></div><br />
<div class="a-single a-11"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/martavadillo.gif" /></a></div><br />
<div class="a-single a-12"><a target="_blank" href="https://www.9dejulio.gov.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/mun.jpg" /></a></div><br />
<div class="a-single a-13"><a target="_blank" href="https://www.facebook.com/tecnocomp.nuevedejulio.7?fref=ts/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/tecnocomp.jpg" /></a></div><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --><br />
<!-- Error, ¡el anuncio no está disponible en este momento debido a restricciones de programación/geolocalización! --></p>
</div>
</aside></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CTS"></span><meta itemprop="datePublished" content="2021-12-27T06:40:11-03:00"><meta itemprop="dateModified" content="2021-12-27T06:40:11-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latrochadigital.com.ar/2021/12/27/aceleran-para-algunos-sectores-de-la-poblacion-la-tercera-dosis/"></span><meta itemprop="name" content="La Trocha - Estación de noticias"></span><meta itemprop="headline" content="&quot;Aceleran&quot; para algunos sectores de la población la tercera dosis"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/12/mg_0235_0-1068x712-1.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="712"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_113_ec1" class="tdc-zone"><div class="tdc_zone tdi_114_e20  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_114_e20{
min-height: 0;
}
</style><div id="tdi_115_e66" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_110  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_116_110,
.tdi_116_110 .tdc-columns{
min-height: 0;
}.tdi_116_110,
.tdi_116_110 .tdc-columns{
display: block;
}.tdi_116_110 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_118_251  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_118_251{
vertical-align: baseline;
}.tdi_118_251 > .wpb_wrapper,
.tdi_118_251 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_118_251 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_118_251 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_119_6c0 td_block_template_1">
<style>
/* custom css */
.tdi_119_6c0.td-a-rec{
text-align: center;
}.tdi_119_6c0 .td-element-style{
z-index: -1;
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobil horizontal ancho -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="6115963979"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_120_b6e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_121_662  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_121_662,
.tdi_121_662 .tdc-columns{
min-height: 0;
}.tdi_121_662,
.tdi_121_662 .tdc-columns{
display: block;
}.tdi_121_662 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_121_662 {
margin-left: -50px;
margin-right: -50px;
}
.tdi_121_662 .vc_column {
padding-left: 50px;
padding-right: 50px;
}
}
/* inline tdc_css att */
.tdi_121_662{
margin-top:50px !important;
padding-top:54px !important;
padding-bottom:50px !important;
position:relative;
}
.tdi_121_662 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_121_662{
padding-top:40px !important;
justify-content:center !important;
text-align:center !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_662{
padding-top:44px !important;
}
}
</style>
<div class="tdi_120_b6e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_120_b6e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_120_b6e_rand_style{
background-color:#111111 !important;
}
</style></div><div class="vc_column tdi_123_21d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_123_21d{
vertical-align: baseline;
}.tdi_123_21d > .wpb_wrapper,
.tdi_123_21d > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_123_21d > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_123_21d > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_124_697 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_124_697" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_124_697{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_124_697 .tdb-logo-a,
.tdi_124_697 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_124_697 .tdb-logo-svg-wrap{
display: block;
}.tdi_124_697 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_124_697 .tdb-logo-img-wrap{
display: block;
}.tdi_124_697 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_124_697 .tdb-logo-text-title{
display: block;
}.tdi_124_697 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_124_697 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_124_697 .tdb-logo-img{
max-width: 190px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_126_c19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_126_c19{
vertical-align: baseline;
}.tdi_126_c19 > .wpb_wrapper,
.tdi_126_c19 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_126_c19 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_126_c19 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_127_cfd tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127_cfd" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_127_cfd{
padding-top:40px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_127_cfd .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;font-weight:700 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_cfd .tdm-descr{
font-size:13px !important;line-height:1.6 !important;font-weight:700 !important;
}
}
</style><p class="tdm-descr">REDACCIÓN</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_128_ffe tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_ffe" >
<style>
/* inline tdc_css att */
.tdi_128_ffe{
margin-top:21px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_128_ffe{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_128_ffe .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
}.tdi_128_ffe .tdm-descr a{
color: #939393;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_ffe .tdm-descr{
font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
}
}
</style><p class="tdm-descr">Contacto <a href="https://www.latrochadigital.com.ar/contacto"><span class="__cf_email__" data-cfemail="f69a97828499959e97cf92939c839a9f99b6919b979f9ad895999b">[email&#160;protected]</span></a></p></div></div></div><div class="vc_column tdi_130_0cd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_130_0cd{
vertical-align: baseline;
}.tdi_130_0cd > .wpb_wrapper,
.tdi_130_0cd > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_130_0cd > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_130_0cd > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_131_103 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131_103" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_131_103{
padding-top:30px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
.tdi_132_d19 .tdm-social-item i{
font-size: 14px;
vertical-align: middle;
}.tdi_132_d19 .tdm-social-item i.td-icon-twitter,
.tdi_132_d19 .tdm-social-item i.td-icon-linkedin,
.tdi_132_d19 .tdm-social-item i.td-icon-pinterest,
.tdi_132_d19 .tdm-social-item i.td-icon-blogger,
.tdi_132_d19 .tdm-social-item i.td-icon-vimeo{
font-size: 11.2px;
}.tdi_132_d19 .tdm-social-item{
width: 39.2px;
height: 39.2px;
line-height: 39.2px;
margin: 5px 10px 5px 0;
border-radius: 25px;
}.tdi_132_d19 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}body .tdi_132_d19 .tdm-social-item{
background: #7c7c7c;
}body .tdi_132_d19 .tdm-social-item-wrap:hover .tdm-social-item{
background: #4c4c4c;
}.tdi_132_d19 .tdm-social-text{
margin-left: 2px;
margin-right: 18px;
display: none;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_d19 .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
}.tdi_132_d19 .tdm-social-item i.td-icon-twitter,
.tdi_132_d19 .tdm-social-item i.td-icon-linkedin,
.tdi_132_d19 .tdm-social-item i.td-icon-pinterest,
.tdi_132_d19 .tdm-social-item i.td-icon-blogger,
.tdi_132_d19 .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_132_d19 .tdm-social-item{
width: 30px;
height: 30px;
line-height: 30px;
}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_132_d19"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="latrochadigital.com.ar/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="latrochadigital.com.ar/feed"  target="_blank" class="tdm-social-text">Rss</a></div></div></div></div></div></div></div><div id="tdi_133_161" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_134_16f  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_134_16f,
.tdi_134_16f .tdc-columns{
min-height: 0;
}.tdi_134_16f,
.tdi_134_16f .tdc-columns{
display: block;
}.tdi_134_16f .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_134_16f{
position:relative;
}
.tdi_134_16f .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_134_16f{
padding-top:6px !important;
padding-bottom:6px !important;
}
}
</style>
<div class="tdi_133_161_rand_style td-element-style" ><style>
.tdi_133_161_rand_style{
background-color:#0d0d0d !important;
}
</style></div><div class="vc_column tdi_136_d2d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_136_d2d{
vertical-align: baseline;
}.tdi_136_d2d > .wpb_wrapper,
.tdi_136_d2d > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_136_d2d > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_136_d2d > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_137_e4e tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_137_e4e" >
<style>
/* inline tdc_css att */
.tdi_137_e4e{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_137_e4e{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_137_e4e .tdm-descr{
color: #cccccc;
font-size:14px !important;line-height:21px !important;font-weight:500 !important;
}
</style><p class="tdm-descr">&copy; 2021 - La Trocha Digital - Estación de noticias - 9 de Julio, Buenos Aires</p></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 61c9e2fd53411
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.codeneric_uam_image{width:900px!important}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>
/* global jQuery:{} */
jQuery().ready(function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_45_e7d';
tdbMenuItem.jqueryObj = jQuery('.tdi_45_e7d');
tdbMenuItem.isMegaMenuFull = true;
tdbMenu.addItem(tdbMenuItem);
});
/* global jQuery:{} */
jQuery().ready(function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_55_9f1';
tdbMenuItem.jqueryObj = jQuery('.tdi_55_9f1');
tdbMenuItem.isMegaMenuParentPos = true;
tdbMenu.addItem(tdbMenuItem);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[154919]");
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.88737392425537 seconds, on 27-12-21 12:59:57 -->