<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Gas Natural: tareas de mantenimiento y control | La Trocha - Estación de noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.latrochadigital.com.ar/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/ltd_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Feed" href="https://www.latrochadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Feed de los comentarios" href="https://www.latrochadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Comentario Gas Natural: tareas de mantenimiento y control del feed" href="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.latrochadigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/1c981x1n/8fd35.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto%3A900%7CMontserrat%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font_awesome-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.latrochadigital.com.ar/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/2nh765s0/8fd35.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/2mvtxvc4/8fd35.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/q7a1q65q/8fd35.css" media="all, print"/>
<script src='//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/e4rdeg5j/8fd35.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1.jpeg" /><meta property="og:image:secure_url" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1.jpeg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="851" /><meta property="og:image:alt" content="ceys (1)" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="La CEyS efectuó tareas de mantenimiento y control sobre la planta reductora de gas natural. En la presente semana, el Área de Gas Natural de la Cooperativa Eléctrica y de Servicios “Mariano Moreno” Ltda., trabajó sobre la planta reductora central de la ciudad, donde se efectuaron tareas de mantenimiento preventivo y calibración de la misma,..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="La Trocha - Estación de noticias" /><meta property="og:title" content="Gas Natural: tareas de mantenimiento y control" /><meta property="og:url" content="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/" /><meta property="og:updated_time" content="2021-03-19T17:24:31-03:00" /><meta property="article:tag" content="CEyS" /><meta property="article:tag" content="Gas natural" /><meta property="article:published_time" content="2021-03-19T15:20:02-03:00" /><meta property="article:modified_time" content="2021-03-19T17:24:31-03:00" /><meta property="article:author" content="https://www.latrochadigital.com.ar/author/pam/" /><meta property="article:section" content="General" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Gas Natural: tareas de mantenimiento y control" /><meta property="twitter:description" content="La CEyS efectuó tareas de mantenimiento y control sobre la planta reductora de gas natural. En la presente semana, el Área de Gas Natural de la Cooperativa Eléctrica y de Servicios “Mariano Moreno” Ltda., trabajó sobre la planta reductora central de la ciudad, donde se efectuaron tareas de..." /><meta property="twitter:url" content="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/" /><meta property="twitter:image" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1.jpeg" /><meta property="profile:first_name" content="Azul y Oro" /><meta property="profile:last_name" content="Por Siempre" /><meta property="profile:username" content="CTS" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.latrochadigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.latrochadigital.com.ar/wp-json/wp/v2/posts/133585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latrochadigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latrochadigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel="canonical" href="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/" />
<link rel='shortlink' href='https://www.latrochadigital.com.ar/?p=133585' />
<link rel="alternate" type="application/json+oembed" href="https://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F03%2F19%2Fgas-natural-tareas-de-mantenimiento-y-control%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F03%2F19%2Fgas-natural-tareas-de-mantenimiento-y-control%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"ed7d34dc82","wpRestUrl":"https:\/\/www.latrochadigital.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.latrochadigital.com.ar\/wp-admin\/","wpRestNonce":"ed7d34dc82","wpRestUrl":"https:\/\/www.latrochadigital.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.latrochadigital.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.latrochadigital.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#df1e21";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="117412c440";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90319055-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90319055-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20073169-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20073169-1');
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #df1e21;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #df1e21;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #df1e21;
}
.tdm-btn-style1 {
background-color: #df1e21;
}
.tdm-btn-style2:before {
border-color: #df1e21;
}
.tdm-btn-style2 {
color: #df1e21;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #df1e21;
-moz-box-shadow: 0 2px 16px #df1e21;
box-shadow: 0 2px 16px #df1e21;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #df1e21;
-moz-box-shadow: 0 4px 26px #df1e21;
box-shadow: 0 4px 26px #df1e21;
}
</style>
<style id="tdw-css-placeholder"></style><style>
.td-module-title {height:60px!important;}
.td-image-container a{color:#fff!important;}
.social_container{display: inline-block;top: 16px;right: 16px;position: absolute;z-index:999}
.big_grid_ltd a{color:#fff!important;}
.td-module-container
{
border-bottom:3px solid #000;
transition: all 0.5s;
background-size: 100% 200%; 
background-image: linear-gradient(to top, #000 50%, #fff 50%); 
}
.td-module-container:hover
{
background-position: 0 99%; transition: all 1.4s;
}
/* general */
.line-background-General
{
border-bottom:3px solid #1E73BE;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #1E73BE 50%, #fff 50%); 
}
.line-background-General a{color:#1E73BE;}
.line-background-General:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_General{background:#1E73BE!important;}
/* fin general */
/* Politica */
.line-background-Política
{
border-bottom:3px solid #7A2789;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #7A2789 50%, #fff 50%); 
}
.line-background-Política a{color:#7A2789;}
.line-background-Política:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Política{background:#7A2789!important;}
/* fin politica */
/* Deportes */
.line-background-Deporte
{
border-bottom:3px solid #F38222;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #F38222 50%, #fff 50%); 
}
.line-background-Deporte a{color:#F38222;}
.line-background-Deporte:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Deporte{background:#F38222!important;}
/* fin deportes */
/* Policiales */
.line-background-Policiales
{
border-bottom:3px solid #CFA420;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #CFA420 50%, #fff 50%); 
}
.line-background-Policiales a{color:#CFA420;}
.line-background-Policiales:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Policiales{background:#CFA420!important;}
/* fin policiales */
/* Salud */
.line-background-Salud
{
border-bottom:3px solid #2AB78D;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #2AB78D 50%, #fff 50%); 
}
.line-background-Salud a{color:#2AB78D;}
.line-background-Salud:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Salud{background:#2AB78D!important;}
/* fin salud */
/* Salud */
.line-background-Sociedad
{
border-bottom:3px solid #FF0085;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #FF0085 50%, #fff 50%); 
}
.line-background-Sociedad a{color:#FF0085;}
.line-background-Sociedad:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Sociedad{background:#FF0085!important;}
/* fin salud */
/* Agro */
.line-background-Agro
{
border-bottom:3px solid #00AEF3;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #00AEF3 50%, #fff 50%); 
}
.line-background-Agro a{color:#00AEF3;}
.line-background-Agro:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Agro{background:#00AEF3!important;}
/* fin agro */
/* Cultura */
.line-background-Cultura
{
border-bottom:3px solid #EE1B24;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #EE1B24 50%, #fff 50%); 
}
.line-background-Cultura a{color:#EE1B24;}
.line-background-Cultura:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Cultura{background:#EE1B24!important;}
/* fin cultura */
</style>
</head>
<body class="post-template-default single single-post postid-133585 single-format-standard td-standard-pack gas-natural-tareas-de-mantenimiento-y-control global-block-template-1 tdb_template_123885 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-124222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-124222"><a href="https://www.latrochadigital.com.ar/">Portada</a></li>
<li id="menu-item-123892" class="general_categoria menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123892"><a href="https://www.latrochadigital.com.ar/categoria/general/">General</a></li>
<li id="menu-item-124093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124093"><a href="https://www.latrochadigital.com.ar/categoria/cultura/">Cultura</a></li>
<li id="menu-item-124094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124094"><a href="https://www.latrochadigital.com.ar/categoria/deporte/">Deporte</a></li>
<li id="menu-item-123901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123901"><a href="https://www.latrochadigital.com.ar/categoria/agro/">Agro</a></li>
<li id="menu-item-123894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123894"><a href="https://www.latrochadigital.com.ar/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-123899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123899"><a href="https://www.latrochadigital.com.ar/categoria/policiales/">Policiales</a></li>
<li id="menu-item-123893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123893"><a href="https://www.latrochadigital.com.ar/categoria/salud/">Salud</a></li>
<li id="menu-item-124097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124097"><a href="https://www.latrochadigital.com.ar/categoria/editoriales/">Opinión</a></li>
<li id="menu-item-123898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123898"><a href="https://www.latrochadigital.com.ar/categoria/politica/">Política</a></li>
<li id="menu-item-125626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125626"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-125624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125624"><a href="https://www.latrochadigital.com.ar/farmacias/">Farmacias</a></li>
<li id="menu-item-125625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125625"><a href="https://www.latrochadigital.com.ar/telefonos/">Teléfonos útiles</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.latrochadigital.com.ar/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_3e3" class="tdc-zone"><div class="tdc_zone tdi_2_0f0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_0f0{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2_0f0{
position:relative;
}
}
</style>
<div class="tdi_1_3e3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_3e3_rand_style{
background-color:#222222 !important;
}
}
</style></div><div id="tdi_3_5cf" class="tdc-row"><div class="vc_row tdi_4_005  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_005,
.tdi_4_005 .tdc-columns{
min-height: 0;
}.tdi_4_005,
.tdi_4_005 .tdc-columns{
display: block;
}.tdi_4_005 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4_005 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4_005 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4_005{
border-color:#dd0000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}
}
</style><div class="vc_column tdi_6_f0b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6_f0b{
vertical-align: baseline;
}.tdi_6_f0b > .wpb_wrapper,
.tdi_6_f0b > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6_f0b > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6_f0b > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6_f0b{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6_f0b{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_640 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_640" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7_640{
margin-left:-13px !important;
}
}
</style>
<style>
/* custom css */
.tdi_7_640{
display: inline-block;
}.tdi_7_640 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7_640 .tdb-mobile-menu-button{
color: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7_640 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_6fa  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9_6fa{
vertical-align: baseline;
}.tdi_9_6fa > .wpb_wrapper,
.tdi_9_6fa > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9_6fa > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9_6fa > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9_6fa{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_6fa{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_ff9 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_ff9" >
<style>
/* custom css */
.tdi_10_ff9 .tdb-logo-a,
.tdi_10_ff9 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_10_ff9 .tdb-logo-svg-wrap{
display: block;
}.tdi_10_ff9 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10_ff9 .tdb-logo-img-wrap{
display: block;
}.tdi_10_ff9 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_10_ff9 .tdb-logo-text-title{
display: block;
}.tdi_10_ff9 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_10_ff9 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_5f5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12_5f5{
vertical-align: baseline;
}.tdi_12_5f5 > .wpb_wrapper,
.tdi_12_5f5 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12_5f5 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12_5f5 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12_5f5{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12_5f5{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_555 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_555" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13_555{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_13_555{
display: inline-block;
float: right;
clear: none;
}.tdi_13_555 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13_555 .tdb-header-search-button-mob{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_ffa" class="tdc-row"><div class="vc_row tdi_15_55a  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15_55a,
.tdi_15_55a .tdc-columns{
min-height: 0;
}.tdi_15_55a,
.tdi_15_55a .tdc-columns{
display: block;
}.tdi_15_55a .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_15_55a{
margin-top:-15px !important;
}
}
</style><div class="vc_column tdi_17_0ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_17_0ff{
vertical-align: baseline;
}.tdi_17_0ff > .wpb_wrapper,
.tdi_17_0ff > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17_0ff > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17_0ff > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_19_660  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_19_660{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_19_660,
.tdi_19_660 .tdc-inner-columns{
display: block;
}.tdi_19_660 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_19_660 { 
display:none !important;
} }
/* phone */
@media (max-width: 767px)
{
.tdi_19_660{
margin-top:15px !important;
padding-top:20px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_660{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_660{
display:none !important;
}
}
</style>
<div class="tdi_18_865_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_865_rand_style{
background-color:#e8e8e8 !important;
}
}
</style></div><div class="vc_column_inner tdi_21_8f0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_21_8f0{
vertical-align: baseline;
}.tdi_21_8f0 .vc_column-inner > .wpb_wrapper,
.tdi_21_8f0 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_21_8f0 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_22_cc5 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_cc5" >
<style>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</style>
<style>
/* custom css */
body .tdi_22_cc5 .td-trending-now-title,
.tdi_22_cc5 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #898989;
}.tdi_22_cc5 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_22_cc5 .td-next-prev-wrap a{
color: #898989;
}
</style><script>var block_tdi_22_cc5 = new tdBlock();
block_tdi_22_cc5.id = "tdi_22_cc5";
block_tdi_22_cc5.atts = '{"custom_title":"Temas del d\u00eda","navigation":"","style":"","sort":"","header_color":"#898989","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsIm1hcmdpbi1ib3R0b20iOiIxNSIsIm1hcmdpbi1sZWZ0IjoiLTE5IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiMDAiLCJtYXJnaW4tbGVmdCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiNSIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","next_prev_color":"#898989","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_22_cc5","tdc_css_class":"tdi_22_cc5","tdc_css_class_style":"tdi_22_cc5_rand_style"}';
block_tdi_22_cc5.td_column_number = "3";
block_tdi_22_cc5.block_type = "td_block_trending_now";
block_tdi_22_cc5.post_count = "5";
block_tdi_22_cc5.found_posts = "30045";
block_tdi_22_cc5.header_color = "#898989";
block_tdi_22_cc5.ajax_pagination_infinite_stop = "";
block_tdi_22_cc5.max_num_pages = "6009";
tdBlocksArray.push(block_tdi_22_cc5);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_22_cc5" data-start="" data-timer=""><div class="td-trending-now-title">Temas del día</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/93-vecinos-nuevejulienses-recibieron-sus-escrituras/" rel="bookmark" title="93 vecinos nuevejulienses recibieron sus escrituras">93 vecinos nuevejulienses recibieron sus escrituras</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/" rel="bookmark" title="Gas Natural: tareas de mantenimiento y control">Gas Natural: tareas de mantenimiento y control</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/hace-un-ano-se-anunciaba-el-aislamiento-social/" rel="bookmark" title="Hace un año se anunciaba el aislamiento social">Hace un año se anunciaba el aislamiento social</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/internas-de-la-ucr-todo-lo-que-hay-que-saber-para-votar/" rel="bookmark" title="Internas de la UCR: todo lo que hay que saber para votar">Internas de la UCR: todo lo que hay que saber para votar</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/tras-la-caida-de-whatsapp-llegaron-los-memes-a-las-redes/" rel="bookmark" title="Tras la caída de Whatsapp llegaron los memes a las redes">Tras la caída de Whatsapp llegaron los memes a las redes</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_22_cc5"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_22_cc5"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_23_003" class="tdc-zone"><div class="tdc_zone tdi_24_a80  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_24_a80{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_25_78a" class="tdc-row"><div class="vc_row tdi_26_578  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26_578,
.tdi_26_578 .tdc-columns{
min-height: 0;
}.tdi_26_578,
.tdi_26_578 .tdc-columns{
display: block;
}.tdi_26_578 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_28_2b2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_28_2b2{
vertical-align: baseline;
}.tdi_28_2b2 > .wpb_wrapper,
.tdi_28_2b2 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28_2b2 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28_2b2 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_29_066" class="tdc-zone"><div class="tdc_zone tdi_30_500  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_30_500{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_30_500{
position:relative;
}
</style>
<div class="tdi_29_066_rand_style td-element-style" ><style>
.tdi_29_066_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_31_068" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_6b6  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_32_6b6,
.tdi_32_6b6 .tdc-columns{
min-height: 0;
}.tdi_32_6b6:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_32_6b6,
.tdi_32_6b6 .tdc-columns{
display: block;
}.tdi_32_6b6 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_32_6b6 {
margin-left: -21px;
margin-right: -21px;
}
.tdi_32_6b6 .vc_column {
padding-left: 21px;
padding-right: 21px;
}
}@media (min-width: 767px) {
.tdi_32_6b6.tdc-row-content-vert-center,
.tdi_32_6b6.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_32_6b6.tdc-row-content-vert-bottom,
.tdi_32_6b6.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_32_6b6.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_32_6b6.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_32_6b6 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_32_6b6 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_32_6b6{
padding-top:10px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_32_6b6 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_31_068_rand_style td-element-style" ><style>
.tdi_31_068_rand_style{
background-color:#2b2b2b !important;
}
.tdi_31_068_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}
</style></div><div class="vc_column tdi_34_6bb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_34_6bb{
vertical-align: baseline;
}.tdi_34_6bb > .wpb_wrapper,
.tdi_34_6bb > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_34_6bb > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_34_6bb > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_40b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_40b" >
<style>
/* inline tdc_css att */
.tdi_35_40b{
padding-right:40px !important;
}
</style>
<style>
/* custom css */
.tdi_35_40b{
display: inline-block;
}.tdi_35_40b .tdb-logo-a,
.tdi_35_40b h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_35_40b .tdb-logo-svg-wrap{
display: block;
}.tdi_35_40b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_35_40b .tdb-logo-img{
max-width: 400px;
}.tdi_35_40b .tdb-logo-img-wrap{
display: block;
}.tdi_35_40b .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_35_40b .tdb-logo-text-title{
display: block;
}.tdi_35_40b .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_35_40b .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_36_011 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_011" >
<style>
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_36_011 { 
display:none !important;
} }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_011{
margin-top:20px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_011{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_36_011{
display: inline-block;
float: right;
clear: none;
}.tdi_36_011 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_36_011 .tdb-mobile-menu-button{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_058 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_058" >
<style>
/* inline tdc_css att */
.tdi_37_058{
padding-left:40px !important;
}
</style>
<style>
.tdi_38_180 .tdm-social-item i{
font-size: 17px;
vertical-align: middle;
}.tdi_38_180 .tdm-social-item i.td-icon-twitter,
.tdi_38_180 .tdm-social-item i.td-icon-linkedin,
.tdi_38_180 .tdm-social-item i.td-icon-pinterest,
.tdi_38_180 .tdm-social-item i.td-icon-blogger,
.tdi_38_180 .tdm-social-item i.td-icon-vimeo{
font-size: 13.6px;
}.tdi_38_180 .tdm-social-item{
width: 32.3px;
height: 32.3px;
line-height: 32.3px;
margin: 6px 12px 6px 0;
border-radius: 25px;
}.tdi_38_180 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}body .tdi_38_180 .tdm-social-item i{
color: #6b6b6b;
}body .tdi_38_180 .tdm-social-item-wrap:hover i{
color: #f9f9f9;
}body .tdi_38_180 .tdm-social-item{
background: #cccccc;
}body .tdi_38_180 .tdm-social-item-wrap:hover .tdm-social-item{
background: #898989;
}.tdi_38_180 .tdm-social-text{
margin-left: 2px;
margin-right: 18px;
display: none;
}
</style><div class="tdm-social-wrapper tds-social3 tdi_38_180"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-text">Instagram</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_39_555 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_555" >
<style>
/* inline tdc_css att */
.tdi_39_555{
margin-top:28px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_555{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_39_555{
display: inline-block;
float: right;
clear: none;
}.td-theme-wrap .tdi_39_555{
text-align: left;
}.tdi_39_555 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
top: -0%;
transform: translateY(0);
}.tdi_39_555 .tdb-search-form-btn i{
top: 0px;
}.tdi_39_555 .tdb-search-msg{
margin-top: 11px;
}.tdi_39_555 .tdb-search-form-btn{
background-color: #848484;
}.tdi_39_555 .tdb-search-form-btn:hover{
background-color: #606060;
}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.latrochadigital.com.ar/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar...</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="td_block_wrap tdb_header_date tdi_40_285 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_285" >
<style>
/* inline tdc_css att */
.tdi_40_285{
margin-top:-1px !important;
margin-right:32px !important;
margin-left:80px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_285{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_285{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_40_285{
display: inline-block;
}.tdi_40_285 .tdb-head-date-txt{
color: #ffffff;
font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">19 marzo 2021  </div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41_610" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_521  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_42_521,
.tdi_42_521 .tdc-columns{
min-height: 0;
}.tdi_42_521,
.tdi_42_521 .tdc-columns{
display: block;
}.tdi_42_521 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_42_521 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_42_521 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_42_521.tdc-row-content-vert-center,
.tdi_42_521.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_42_521.tdc-row-content-vert-bottom,
.tdi_42_521.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_42_521.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_42_521.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_42_521{
position:relative;
}
.tdi_42_521 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_521{
padding-top:10px !important;
padding-bottom:10px !important;
padding-left:20px !important;
}
}
</style>
<div class="tdi_41_610_rand_style td-element-style" ><style>
.tdi_41_610_rand_style{
background-color:#e01e21 !important;
}
</style></div><div class="vc_column tdi_44_631  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_44_631{
vertical-align: baseline;
}.tdi_44_631 > .wpb_wrapper,
.tdi_44_631 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44_631 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44_631 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_120 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_120"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_45_120{
max-width: 100%;
display: inline-block;
}.tdi_45_120 .tdb-menu > li{
margin-right: 10px;
}.tdi_45_120 .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_120 .tdb-menu-items-dropdown{
margin-left: 10px;
}.tdi_45_120 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_120 .tdb-menu > li > a,
.tdi_45_120 .td-subcat-more{
padding: 0 18px;
color: #ffffff;
}.tdi_45_120 .tdb-menu > li .tdb-menu-sep,
.tdi_45_120 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_45_120 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_45_120 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_45_120 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_45_120 .tdb-menu > li > a,
.tdi_45_120 .td-subcat-more,
.tdi_45_120 .td-subcat-more > .tdb-menu-item-text{
line-height:50px !important;font-weight:600 !important;
}.tdi_45_120 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_45_120 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_45_120 .td-pulldown-filter-list li a{
color: #e01e21;
font-weight:600 !important;text-transform:uppercase !important;
}.tdi_45_120 .tdb-menu .tdb-normal-menu ul,
.tdi_45_120 .td-pulldown-filter-list{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_45_120 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_120 .tdb-menu > li{
margin-right: 5px;
}.tdi_45_120 .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_120 .tdb-menu-items-dropdown{
margin-left: 5px;
}.tdi_45_120 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_120 .tdb-menu > li > a,
.tdi_45_120 .td-subcat-more{
padding: 0 9px;
}.tdi_45_120 .tdb-menu > li > a,
.tdi_45_120 .td-subcat-more,
.tdi_45_120 .td-subcat-more > .tdb-menu-item-text{
font-size:11px !important;line-height:30px !important;font-weight:600 !important;
}
}
</style>
<style>
.tdi_45_120 .tdb-menu > li > a:after,
.tdi_45_120 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: rgba(0,0,0,0.3);
}
</style>
<style>
</style><div id=tdi_45_120 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124222"><a href="https://www.latrochadigital.com.ar/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="general_categoria menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123892"><a href="https://www.latrochadigital.com.ar/categoria/general/"><div class="tdb-menu-item-text">General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124093"><a href="https://www.latrochadigital.com.ar/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124094"><a href="https://www.latrochadigital.com.ar/categoria/deporte/"><div class="tdb-menu-item-text">Deporte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123901"><a href="https://www.latrochadigital.com.ar/categoria/agro/"><div class="tdb-menu-item-text">Agro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123894"><a href="https://www.latrochadigital.com.ar/categoria/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123899"><a href="https://www.latrochadigital.com.ar/categoria/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123893"><a href="https://www.latrochadigital.com.ar/categoria/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124097"><a href="https://www.latrochadigital.com.ar/categoria/editoriales/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123898"><a href="https://www.latrochadigital.com.ar/categoria/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">+</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-125624"><a href="https://www.latrochadigital.com.ar/farmacias/"><div class="tdb-menu-item-text">Farmacias</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-125625"><a href="https://www.latrochadigital.com.ar/telefonos/"><div class="tdb-menu-item-text">Teléfonos útiles</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_48_110" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_8b5  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_49_8b5,
.tdi_49_8b5 .tdc-columns{
min-height: 0;
}.tdi_49_8b5,
.tdi_49_8b5 .tdc-columns{
display: block;
}.tdi_49_8b5 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_49_8b5 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_49_8b5 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_49_8b5.tdc-row-content-vert-center,
.tdi_49_8b5.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_49_8b5.tdc-row-content-vert-bottom,
.tdi_49_8b5.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_49_8b5.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_49_8b5.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_49_8b5{
margin-bottom:30px !important;
padding-top:24px !important;
position:relative;
}
.tdi_49_8b5 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_8b5{
padding-top:14px !important;
}
}
</style>
<div class="tdi_48_110_rand_style td-element-style" ><style>
.tdi_48_110_rand_style{
background-color:#e0e0e0 !important;
}
</style></div><div class="vc_column tdi_51_5dd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_51_5dd{
vertical-align: baseline;
}.tdi_51_5dd > .wpb_wrapper,
.tdi_51_5dd > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51_5dd > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51_5dd > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_52_585 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_585" >
<style>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</style>
<style>
/* custom css */
body .tdi_52_585 .td-trending-now-title,
.tdi_52_585 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #898989;
}.tdi_52_585 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_52_585 .td-next-prev-wrap a{
color: #898989;
}
</style><script>var block_tdi_52_585 = new tdBlock();
block_tdi_52_585.id = "tdi_52_585";
block_tdi_52_585.atts = '{"custom_title":"Temas del d\u00eda","navigation":"","style":"","sort":"","header_color":"#898989","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsIm1hcmdpbi1ib3R0b20iOiIxNSIsIm1hcmdpbi1sZWZ0IjoiLTE5IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiMDAiLCJtYXJnaW4tbGVmdCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4fQ==","next_prev_color":"#898989","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_52_585","tdc_css_class":"tdi_52_585","tdc_css_class_style":"tdi_52_585_rand_style"}';
block_tdi_52_585.td_column_number = "3";
block_tdi_52_585.block_type = "td_block_trending_now";
block_tdi_52_585.post_count = "5";
block_tdi_52_585.found_posts = "30045";
block_tdi_52_585.header_color = "#898989";
block_tdi_52_585.ajax_pagination_infinite_stop = "";
block_tdi_52_585.max_num_pages = "6009";
tdBlocksArray.push(block_tdi_52_585);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_52_585" data-start="" data-timer=""><div class="td-trending-now-title">Temas del día</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/93-vecinos-nuevejulienses-recibieron-sus-escrituras/" rel="bookmark" title="93 vecinos nuevejulienses recibieron sus escrituras">93 vecinos nuevejulienses recibieron sus escrituras</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/" rel="bookmark" title="Gas Natural: tareas de mantenimiento y control">Gas Natural: tareas de mantenimiento y control</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/hace-un-ano-se-anunciaba-el-aislamiento-social/" rel="bookmark" title="Hace un año se anunciaba el aislamiento social">Hace un año se anunciaba el aislamiento social</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/internas-de-la-ucr-todo-lo-que-hay-que-saber-para-votar/" rel="bookmark" title="Internas de la UCR: todo lo que hay que saber para votar">Internas de la UCR: todo lo que hay que saber para votar</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/tras-la-caida-de-whatsapp-llegaron-los-memes-a-las-redes/" rel="bookmark" title="Tras la caída de Whatsapp llegaron los memes a las redes">Tras la caída de Whatsapp llegaron los memes a las redes</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_52_585"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_52_585"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_53_cab" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_588  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_54_588,
.tdi_54_588 .tdc-columns{
min-height: 0;
}.tdi_54_588,
.tdi_54_588 .tdc-columns{
display: block;
}.tdi_54_588 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_56_c65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_56_c65{
vertical-align: baseline;
}.tdi_56_c65 > .wpb_wrapper,
.tdi_56_c65 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_56_c65 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_56_c65 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_57_116 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_57_116{
justify-content:center !important;
text-align:center !important;
}
</style>
<style>
/* custom css */
.tdi_57_116.td-a-rec{
text-align: center;
}.tdi_57_116 .td-element-style{
z-index: -1;
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header_LTD -->
<ins class="adsbygoogle"
style="display:inline-block;width:1200px;height:90px"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="1102190885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_58_005" class="tdc-zone"><div class="tdc_zone tdi_59_6c8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_59_6c8{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_60_c50" class="tdc-row"><div class="vc_row tdi_61_56f  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_61_56f,
.tdi_61_56f .tdc-columns{
min-height: 0;
}.tdi_61_56f,
.tdi_61_56f .tdc-columns{
display: block;
}.tdi_61_56f .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_63_050  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_63_050{
vertical-align: baseline;
}.tdi_63_050 > .wpb_wrapper,
.tdi_63_050 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_63_050 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_63_050 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="133585" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-123885"
class="post-123885 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_64_05a" class="tdc-zone"><div class="tdc_zone tdi_65_155  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_65_155{
min-height: 0;
}
</style><div id="tdi_66_66b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_eb6  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_67_eb6,
.tdi_67_eb6 .tdc-columns{
min-height: 0;
}.tdi_67_eb6,
.tdi_67_eb6 .tdc-columns{
display: block;
}.tdi_67_eb6 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_67_eb6{
padding-top:40px !important;
padding-bottom:10px !important;
}
.tdi_67_eb6 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_69_a56  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_69_a56{
vertical-align: baseline;
}.tdi_69_a56 > .wpb_wrapper,
.tdi_69_a56 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_69_a56 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_69_a56 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_80a td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70_80a" >
<style>
/* custom css */
.tdi_70_80a .tdb-entry-category{
padding: 8px 15px;
font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;
}.tdi_70_80a .tdb-cat-bg{
border-width: 1px;
}.tdi_70_80a .tdb-cat-sep{
font-size: 17px;
}.tdi_70_80a .tdb-cat-text{
margin-right: 9px;
}.td-theme-wrap .tdi_70_80a{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.latrochadigital.com.ar/categoria/general/" ><span class="tdb-cat-bg"></span>General</a></div></div><div class="td_block_wrap tdb_title tdi_71_622 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_622" >
<style>
/* custom css */
.tdi_71_622 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_71_622 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_71_622{
text-align: left;
}.tdi_71_622 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_71_622 .tdb-title-text{
font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_622 .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_71_622 .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Gas Natural: tareas de mantenimiento y control</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_72_880 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_880" >
<style>
/* inline tdc_css att */
.tdi_72_880{
margin-bottom:-5px !important;
}
</style>
<style>
/* custom css */
.tdi_72_880{
display: inline-block;
font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_72_880 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-clock-o"></i><time class="entry-date updated td-module-date" datetime="2021-03-19T15:20:02-03:00">19 de marzo de 2021</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_73_656" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_133 td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_74_133,
.tdi_74_133 .tdc-columns{
min-height: 0;
}.tdi_74_133,
.tdi_74_133 .tdc-columns{
display: block;
}.tdi_74_133 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_74_133{
padding-top:20px !important;
}
.tdi_74_133 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_76_5e8  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_76_5e8{
vertical-align: baseline;
}.tdi_76_5e8 > .wpb_wrapper,
.tdi_76_5e8 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_76_5e8 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_76_5e8 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_606 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_606" ><div id="tdi_77_606" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F03%2F19%2Fgas-natural-tareas-de-mantenimiento-y-control%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gas+Natural%3A+tareas+de+mantenimiento+y+control&url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F03%2F19%2Fgas-natural-tareas-de-mantenimiento-y-control%2F&via=latrochadigital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gas+Natural%3A+tareas+de+mantenimiento+y+control %0A%0A https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_606">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_79_511  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79_511{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_79_511,
.tdi_79_511 .tdc-inner-columns{
display: block;
}.tdi_79_511 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_79_511{
padding-top:10px !important;
}
.tdi_79_511 .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_81_8a1  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_81_8a1{
vertical-align: baseline;
}.tdi_81_8a1 .vc_column-inner > .wpb_wrapper,
.tdi_81_8a1 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_81_8a1 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_82_81d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_81d" >
<style>
/* custom css */
.tdi_82_81d span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_82_81d a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}.tdi_82_81d a:hover{
color: #e01e21;
background-color: #ffffff;
border-color: #e01e21;
}.tdi_82_81d a,
.tdi_82_81d span{
border-radius: 33px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_81d a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_81d a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_82_81d a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Temas</span></li><li><a href="https://www.latrochadigital.com.ar/seccion/ceys/">CEyS</a></li><li><a href="https://www.latrochadigital.com.ar/seccion/gas-natural/">Gas natural</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_84_a5a  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84_a5a{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_84_a5a,
.tdi_84_a5a .tdc-inner-columns{
display: block;
}.tdi_84_a5a .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_84_a5a{
margin-top:10px !important;
}
.tdi_84_a5a .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_86_ca5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86_ca5{
vertical-align: baseline;
}.tdi_86_ca5 .vc_column-inner > .wpb_wrapper,
.tdi_86_ca5 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_86_ca5 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_87_095 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_095" >
<style>
/* inline tdc_css att */
.tdi_87_095{
margin-bottom:-10px !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-2"><div class="g-single a-17"><a href=""><img src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/colegio-de-farmaceuticos-banners.jpg" /></a></div></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_88_b5b td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_88_b5b" >
<style>
/* custom css */
.tdi_88_b5b,
.tdi_88_b5b > p,
.tdi_88_b5b .tdb-block-inner > p{
font-size:18px !important;
}
</style><div class="tdb-block-inner td-fix-index"><p><strong>La CEyS efectuó tareas de mantenimiento y control sobre la planta reductora de gas natural.</strong></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-133586" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1.jpeg" alt="" width="1280" height="851" srcset="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1.jpeg 1280w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1-300x199.jpeg 300w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1-1024x681.jpeg 1024w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1-768x511.jpeg 768w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1-696x463.jpeg 696w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1-632x420.jpeg 632w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>En la presente semana, el Área de Gas Natural de la Cooperativa Eléctrica y de Servicios “Mariano Moreno” Ltda., trabajó sobre la planta reductora central de la ciudad, donde se efectuaron tareas de mantenimiento preventivo y calibración de la misma, anticipándose a la época de mayor consumo.<br />
“Ésta es una tarea normal de control que se efectúa periódicamente, y que el año pasado no habíamos podido concretar por la situación de la pandemia”, explicó el Responsable del Área de Gas Natural, Ing. Javier R. Castellanos, quien indicó además que la misma se encuentra a cargo de una empresa contratada externamente y que trabaja también en distintos puntos de la red.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-133587" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2.jpeg" alt="" width="1280" height="851" srcset="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2.jpeg 1280w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2-300x199.jpeg 300w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2-1024x681.jpeg 1024w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2-768x511.jpeg 768w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2-696x463.jpeg 696w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-2-632x420.jpeg 632w" sizes="(max-width: 1280px) 100vw, 1280px" /><br />
Por otra parte, Castellanos indicó que se trabaja en la vinculación de nuevos tramos de cañerías y los ya existentes para la puesta en funcionamiento de un nuevo alimentador, que aliviará el sistema original y mejorará el servicio en los momentos de mayor consumo.<br />
Además, en lo que hace al uso domiciliario del servicio, recomendó a los frentistas la correspondiente revisión de artefactos y sistemas por parte de gasistas matriculados, y atender las recomendaciones que la Cooperativa viene realizando a través de sus distintos canales de comunicación.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="5381359006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_06b  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_90_06b{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_91_566 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_566" ><div id="tdi_91_566" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F03%2F19%2Fgas-natural-tareas-de-mantenimiento-y-control%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gas+Natural%3A+tareas+de+mantenimiento+y+control&url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F03%2F19%2Fgas-natural-tareas-de-mantenimiento-y-control%2F&via=latrochadigital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gas+Natural%3A+tareas+de+mantenimiento+y+control %0A%0A https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91_566">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_bc4  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_93_bc4{
margin-bottom:30px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_93_bc4{
margin-top:-7px !important;
}
}
</style></div><div class="vc_row_inner tdi_95_000  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_000{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_95_000,
.tdi_95_000 .tdc-inner-columns{
display: block;
}.tdi_95_000 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_95_000 { 
display:none !important;
} }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_000{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_000{
display:none !important;
}
}
</style><div class="vc_column_inner tdi_97_b84  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_97_b84{
vertical-align: baseline;
}.tdi_97_b84 .vc_column-inner > .wpb_wrapper,
.tdi_97_b84 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_97_b84 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_98_0b3 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_0b3" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-1"><div class="g-single a-6"><a target="_blank" href="http://www.luz-azul.com.ar/?fbclid=IwAR02sbtsVF2YnE8GtGFLA-_1W4lLRGV3NGZeh3ocS91ENqAKr_hHcXktGAg"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/luz_azul.jpg" /></a></div></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_99_bb0 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_99_bb0" >
<style>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</style>
<style>
/* custom css */
.tdi_99_bb0 .entry-thumb{
background-position: center 50%;
}.tdi_99_bb0 .td-module-container{
flex-direction: column;
border-width: 0px;
border-style: solid;
border-color: #000;
flex-grow: 1;
}.tdi_99_bb0 .td-image-container{
display: block; order: 0;
flex: 0 0 0;
}.tdi_99_bb0 .td-module-meta-info{
padding: 16px 0px;
border-color: #eaeaea;
background-color: #ffffff;
}.tdi_99_bb0 .td_module_wrap{
width: 33.33333333%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 10px;
margin-bottom: 10px;
display: flex;
}.tdi_99_bb0 .tdb-block-inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_99_bb0 .td-module-container:before{
bottom: -10px;
border-color: #eaeaea;
}.tdi_99_bb0 .td-post-vid-time{
display: block;
}.tdi_99_bb0 .td-post-category{
margin: 0 0 12px;
padding: 8px 10px;
display: inline-block;
font-size:9px !important;text-transform:uppercase !important;
}.tdi_99_bb0 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_99_bb0 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_99_bb0 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_99_bb0 .td-read-more{
display: none;
}.tdi_99_bb0 .td-post-author-name{
display: none;
}.tdi_99_bb0 .td-post-date,
.tdi_99_bb0 .td-post-author-name span{
display: none;
}.tdi_99_bb0 .td-module-comments{
display: none;
}.tdi_99_bb0 .td_module_wrap:nth-child(3n+1){
clear: both;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none;
}.tdi_99_bb0 .td_module_wrap:hover .td-module-title a{
color: #333333 !important;
}.tdi_99_bb0 .entry-title{
font-size:16px !important;font-weight:500 !important;
}.tdi_99_bb0 .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_99_bb0 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_bb0 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
clear: none !important;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_99_bb0 .td-module-container:before{
bottom: -10px;
}.tdi_99_bb0 .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_bb0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_bb0 .td_module_wrap{
width: 50%;
float: left;
padding-bottom: 10px;
margin-bottom: 10px;
clear: none !important;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_99_bb0 .td-module-container:before{
bottom: -10px;
}.tdi_99_bb0 .td_module_wrap:nth-child(2n+1){
clear: both !important;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_bb0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_99_bb0 .td-image-wrap{
padding-bottom: 100%;
}.tdi_99_bb0 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.tdi_99_bb0 .td-module-container{
flex-direction: row;
}.tdi_99_bb0 .td-module-meta-info{
padding: 0px 5px 5px 10px;
}.tdi_99_bb0 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_bb0 .td-module-container:before{
bottom: -15px;
}.tdi_99_bb0 .td-post-category{
margin: 0 0 10px;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_bb0 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_bb0 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NOTICIAS RELACIONADAS</span></h4></div><div id=tdi_99_bb0 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/93-vecinos-nuevejulienses-recibieron-sus-escrituras/" rel="bookmark" class="td-image-wrap " title="93 vecinos nuevejulienses recibieron sus escrituras" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/escrituras-5-696x464.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">el intendente estuvo presente</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/93-vecinos-nuevejulienses-recibieron-sus-escrituras/" rel="bookmark" title="93 vecinos nuevejulienses recibieron sus escrituras">93 vecinos nuevejulienses recibieron sus escrituras</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T15:22:04-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/93-vecinos-nuevejulienses-recibieron-sus-escrituras/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
En la mañana de hoy, en el predio deportivo del Club y Biblioteca Agustín Alvarez, el Intendente Municipal de Nueve de Julio, Mariano Barroso,...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/93-vecinos-nuevejulienses-recibieron-sus-escrituras/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/tras-la-caida-de-whatsapp-llegaron-los-memes-a-las-redes/" rel="bookmark" class="td-image-wrap " title="Tras la caída de Whatsapp llegaron los memes a las redes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/la-competencia-whatsapp-telegram-hoy-lanzo-una-nueva-actualizacion-1-696x406.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">TECNOLOGÍA</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/tras-la-caida-de-whatsapp-llegaron-los-memes-a-las-redes/" rel="bookmark" title="Tras la caída de Whatsapp llegaron los memes a las redes">Tras la caída de Whatsapp llegaron los memes a las redes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/doe/">DOE</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T08:55:52-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/tras-la-caida-de-whatsapp-llegaron-los-memes-a-las-redes/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
Minutos después de reportada esta tarde una falla en Whatsapp, Facebook e Instagram, las redes sociales se inundaron de bromas.
Hoy se cayeron todas las...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/tras-la-caida-de-whatsapp-llegaron-los-memes-a-las-redes/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/vuelve-la-vtv-a-la-ciudad/" rel="bookmark" class="td-image-wrap " title="Vuelve la VTV a la ciudad" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2020/03/vtv2017.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">DESDE EL LUNES 29</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/vuelve-la-vtv-a-la-ciudad/" rel="bookmark" title="Vuelve la VTV a la ciudad">Vuelve la VTV a la ciudad</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T08:50:42-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/vuelve-la-vtv-a-la-ciudad/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La planta móvil se encontrará ubicada nuevamente en Av. Mitre 3803, y ya se puede reservar turno en la web www.vtvjunin.com.ar.
Desde el lunes 29...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/vuelve-la-vtv-a-la-ciudad/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/envases-vacios-de-agroquimicos-se-concreto-una-nueva-campana/" rel="bookmark" class="td-image-wrap " title="Envases vacíos de agroquímicos: se concretó una nueva campaña" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/envases-2-696x338.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">aproximadamente 3 mil envases</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/envases-vacios-de-agroquimicos-se-concreto-una-nueva-campana/" rel="bookmark" title="Envases vacíos de agroquímicos: se concretó una nueva campaña">Envases vacíos de agroquímicos: se concretó una nueva campaña</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T07:16:43-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/envases-vacios-de-agroquimicos-se-concreto-una-nueva-campana/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
La Dirección de Gestión Ambiental de la Municipalidad de Nueve de Julio llevó adelante hoy una nueva  jornada de recolección de envases vacíos de...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/envases-vacios-de-agroquimicos-se-concreto-una-nueva-campana/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/rusia-anuncio-una-vacuna-ces/" rel="bookmark" class="td-image-wrap " title="Rusia anunció una vacuna contra el coronavirus para animales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/perros-y-gatos-696x391.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">para fines de abril</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/rusia-anuncio-una-vacuna-ces/" rel="bookmark" title="Rusia anunció una vacuna contra el coronavirus para animales">Rusia anunció una vacuna contra el coronavirus para animales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T06:58:21-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/rusia-anuncio-una-vacuna-ces/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
El antídoto fue desarrollado por el Centro Federal para la Protección de la Salud Animal y se encuentra en fase de registro para su...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/rusia-anuncio-una-vacuna-ces/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/cajero-seguira-siendo-gratis-para-cuentas-sueldos-jubilaciones-y-planes-sociales/" rel="bookmark" class="td-image-wrap " title="Cajero: seguirá siendo gratis para cuentas sueldos, jubilaciones y planes sociales" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/tarjeta-cajero-696x391.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">hasta el 31 de marzo</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/cajero-seguira-siendo-gratis-para-cuentas-sueldos-jubilaciones-y-planes-sociales/" rel="bookmark" title="Cajero: seguirá siendo gratis para cuentas sueldos, jubilaciones y planes sociales">Cajero: seguirá siendo gratis para cuentas sueldos, jubilaciones y planes sociales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T06:49:26-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/cajero-seguira-siendo-gratis-para-cuentas-sueldos-jubilaciones-y-planes-sociales/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">
Fue una decisión del Directorio del Banco Central. La gratuidad del uso de las redes de cajeros se mantendrá hasta el 31 de marzo.
A...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/cajero-seguira-siendo-gratis-para-cuentas-sueldos-jubilaciones-y-planes-sociales/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/19/crearan-en-pehuajo-un-mercado-concentrador-frutihorticola/" rel="bookmark" class="td-image-wrap " title="Crearán en Pehuajó un Mercado concentrador frutihortícola" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/hshsh-696x417.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">TENDRÁ INJERENCIA REGIONAL</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/19/crearan-en-pehuajo-un-mercado-concentrador-frutihorticola/" rel="bookmark" title="Crearán en Pehuajó un Mercado concentrador frutihortícola">Crearán en Pehuajó un Mercado concentrador frutihortícola</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T06:38:46-03:00" >19 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/19/crearan-en-pehuajo-un-mercado-concentrador-frutihorticola/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Demandará una inversión de 35 millones de pesos y servirá para potenciar la actividad en la zona, generar empleo y aumentar la producción al...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/19/crearan-en-pehuajo-un-mercado-concentrador-frutihorticola/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/18/san-martin-sufrio-un-nuevo-robo-en-sus-instalaciones/" rel="bookmark" class="td-image-wrap " title="San Martín sufrió un nuevo robo en sus instalaciones" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/tapa.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">EN DIFERENTES DEPENDENCIAS</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/18/san-martin-sufrio-un-nuevo-robo-en-sus-instalaciones/" rel="bookmark" title="San Martín sufrió un nuevo robo en sus instalaciones">San Martín sufrió un nuevo robo en sus instalaciones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T17:10:45-03:00" >18 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/18/san-martin-sufrio-un-nuevo-robo-en-sus-instalaciones/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Club Atlético San Martin informó esta tarde a sus socios y la comunicad en general que en las últimas horas pudo comprobarse que...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/18/san-martin-sufrio-un-nuevo-robo-en-sus-instalaciones/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/03/18/en-buenos-aires-el-kilo-de-pan-llego-a-los-200/" rel="bookmark" class="td-image-wrap " title="&quot;En Buenos Aires, el kilo de pan llegó a los $200&quot;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/en-casi-todas-las-provincias-el-pan-subio-el-13-y-el-15-detallo-di-betta-696x392.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">a la flauta!</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/03/18/en-buenos-aires-el-kilo-de-pan-llego-a-los-200/" rel="bookmark" title="&quot;En Buenos Aires, el kilo de pan llegó a los $200&quot;">&quot;En Buenos Aires, el kilo de pan llegó a los $200&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-18T07:35:45-03:00" >18 de marzo de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/03/18/en-buenos-aires-el-kilo-de-pan-llego-a-los-200/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El empresario panadero Miguel Di Betta, detalló las complicaciones del sector a causa de los aumentos de servicios, combustibles y materia prima.
El presidente de...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/03/18/en-buenos-aires-el-kilo-de-pan-llego-a-los-200/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_101_554  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_101_554{
vertical-align: baseline;
}.tdi_101_554 > .wpb_wrapper,
.tdi_101_554 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_101_554 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_101_554 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_103_44f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_103_44f{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_103_44f,
.tdi_103_44f .tdc-inner-columns{
display: block;
}.tdi_103_44f .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_103_44f{
display:none !important;
}
}
</style><div class="vc_column_inner tdi_105_466  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_105_466{
vertical-align: baseline;
}.tdi_105_466 .vc_column-inner > .wpb_wrapper,
.tdi_105_466 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_105_466 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_107_02b " ><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><p><div class="a-single a-3"><a target="_blank" href="https://www.forcam.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/Fotolito-RANGER-04-2.gif" /></a></div><br />
<!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --><br />
<!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --><br />
<div class="a-single a-6"><a target="_blank" href="http://www.luz-azul.com.ar/?fbclid=IwAR02sbtsVF2YnE8GtGFLA-_1W4lLRGV3NGZeh3ocS91ENqAKr_hHcXktGAg" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/luz_azul.jpg" /></a></div><br />
<div class="a-single a-7"><a target="_blank" href="https://gbobariatrico.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/GBO1.gif" /></a></div><br />
<div class="a-single a-8"><a target="_blank" href="http://www.ceys.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/ceys.gif" /></a></div><br />
<div class="a-single a-9"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/coop.jpg" /></a></div><br />
<div class="a-single a-10"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/expreso_ruta5.gif" /></a></div><br />
<div class="a-single a-11"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/martavadillo.gif" /></a></div><br />
<div class="a-single a-12"><a target="_blank" href="https://www.9dejulio.gov.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/mun.jpg" /></a></div><br />
<div class="a-single a-13"><a target="_blank" href="https://www.facebook.com/tecnocomp.nuevedejulio.7?fref=ts/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/tecnocomp.jpg" /></a></div></p>
</div>
</aside></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CTS"></span><meta itemprop="datePublished" content="2021-03-19T15:20:02-03:00"><meta itemprop="dateModified" content="2021-03-19T17:24:31-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latrochadigital.com.ar/2021/03/19/gas-natural-tareas-de-mantenimiento-y-control/"></span><meta itemprop="name" content="La Trocha - Estación de noticias"></span><meta itemprop="headline" content="Gas Natural: tareas de mantenimiento y control"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/03/ceys-1.jpeg"><meta itemprop="width" content="1280"><meta itemprop="height" content="851"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_288" class="tdc-zone"><div class="tdc_zone tdi_109_b2e  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_109_b2e{
min-height: 0;
}
</style><div id="tdi_110_02b" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111_b62  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_111_b62,
.tdi_111_b62 .tdc-columns{
min-height: 0;
}.tdi_111_b62,
.tdi_111_b62 .tdc-columns{
display: block;
}.tdi_111_b62 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_113_02b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_113_02b{
vertical-align: baseline;
}.tdi_113_02b > .wpb_wrapper,
.tdi_113_02b > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_113_02b > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_113_02b > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114_f2f td_block_template_1">
<style>
/* custom css */
.tdi_114_f2f.td-a-rec{
text-align: center;
}.tdi_114_f2f .td-element-style{
z-index: -1;
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobil horizontal ancho -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="6115963979"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_115_558" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_e8a  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_116_e8a,
.tdi_116_e8a .tdc-columns{
min-height: 0;
}.tdi_116_e8a,
.tdi_116_e8a .tdc-columns{
display: block;
}.tdi_116_e8a .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_116_e8a {
margin-left: -50px;
margin-right: -50px;
}
.tdi_116_e8a .vc_column {
padding-left: 50px;
padding-right: 50px;
}
}
/* inline tdc_css att */
.tdi_116_e8a{
margin-top:50px !important;
padding-top:54px !important;
padding-bottom:50px !important;
position:relative;
}
.tdi_116_e8a .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_116_e8a{
padding-top:40px !important;
justify-content:center !important;
text-align:center !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_e8a{
padding-top:44px !important;
}
}
</style>
<div class="tdi_115_558_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_115_558_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_115_558_rand_style{
background-color:#111111 !important;
}
</style></div><div class="vc_column tdi_118_b84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_118_b84{
vertical-align: baseline;
}.tdi_118_b84 > .wpb_wrapper,
.tdi_118_b84 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_118_b84 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_118_b84 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_119_8b5 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_119_8b5" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_119_8b5{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_119_8b5 .tdb-logo-a,
.tdi_119_8b5 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_119_8b5 .tdb-logo-svg-wrap{
display: block;
}.tdi_119_8b5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_119_8b5 .tdb-logo-img-wrap{
display: block;
}.tdi_119_8b5 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_119_8b5 .tdb-logo-text-title{
display: block;
}.tdi_119_8b5 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_119_8b5 .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_119_8b5 .tdb-logo-img{
max-width: 190px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_121_600  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121_600{
vertical-align: baseline;
}.tdi_121_600 > .wpb_wrapper,
.tdi_121_600 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_121_600 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_121_600 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122_59b tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122_59b" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_122_59b{
padding-top:40px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_122_59b .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;font-weight:700 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_59b .tdm-descr{
font-size:13px !important;line-height:1.6 !important;font-weight:700 !important;
}
}
</style><p class="tdm-descr">REDACCIÓN</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_0bb tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123_0bb" >
<style>
/* inline tdc_css att */
.tdi_123_0bb{
margin-top:21px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_123_0bb{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_123_0bb .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
}.tdi_123_0bb .tdm-descr a{
color: #939393;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_0bb .tdm-descr{
font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
}
}
</style><p class="tdm-descr">Contacto <a href="https://www.latrochadigital.com.ar/contacto"><span class="__cf_email__" data-cfemail="4d212c393f222e252c74292827382124220d2a202c2421632e2220">[email&#160;protected]</span></a></p></div></div></div><div class="vc_column tdi_125_003  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_125_003{
vertical-align: baseline;
}.tdi_125_003 > .wpb_wrapper,
.tdi_125_003 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_125_003 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_125_003 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_126_9b0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_9b0" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_126_9b0{
padding-top:30px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
.tdi_127_5c5 .tdm-social-item i{
font-size: 14px;
vertical-align: middle;
}.tdi_127_5c5 .tdm-social-item i.td-icon-twitter,
.tdi_127_5c5 .tdm-social-item i.td-icon-linkedin,
.tdi_127_5c5 .tdm-social-item i.td-icon-pinterest,
.tdi_127_5c5 .tdm-social-item i.td-icon-blogger,
.tdi_127_5c5 .tdm-social-item i.td-icon-vimeo{
font-size: 11.2px;
}.tdi_127_5c5 .tdm-social-item{
width: 39.2px;
height: 39.2px;
line-height: 39.2px;
margin: 5px 10px 5px 0;
border-radius: 25px;
}.tdi_127_5c5 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}body .tdi_127_5c5 .tdm-social-item{
background: #7c7c7c;
}body .tdi_127_5c5 .tdm-social-item-wrap:hover .tdm-social-item{
background: #4c4c4c;
}.tdi_127_5c5 .tdm-social-text{
margin-left: 2px;
margin-right: 18px;
display: none;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_5c5 .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
}.tdi_127_5c5 .tdm-social-item i.td-icon-twitter,
.tdi_127_5c5 .tdm-social-item i.td-icon-linkedin,
.tdi_127_5c5 .tdm-social-item i.td-icon-pinterest,
.tdi_127_5c5 .tdm-social-item i.td-icon-blogger,
.tdi_127_5c5 .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_127_5c5 .tdm-social-item{
width: 30px;
height: 30px;
line-height: 30px;
}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_127_5c5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="latrochadigital.com.ar/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="latrochadigital.com.ar/feed"  target="_blank" class="tdm-social-text">Rss</a></div></div></div></div></div></div></div><div id="tdi_128_005" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_129_805  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_129_805,
.tdi_129_805 .tdc-columns{
min-height: 0;
}.tdi_129_805,
.tdi_129_805 .tdc-columns{
display: block;
}.tdi_129_805 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_129_805{
position:relative;
}
.tdi_129_805 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_129_805{
padding-top:6px !important;
padding-bottom:6px !important;
}
}
</style>
<div class="tdi_128_005_rand_style td-element-style" ><style>
.tdi_128_005_rand_style{
background-color:#0d0d0d !important;
}
</style></div><div class="vc_column tdi_131_626  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_131_626{
vertical-align: baseline;
}.tdi_131_626 > .wpb_wrapper,
.tdi_131_626 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_131_626 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_131_626 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_53c tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_53c" >
<style>
/* inline tdc_css att */
.tdi_132_53c{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_132_53c{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_132_53c .tdm-descr{
color: #cccccc;
font-size:14px !important;line-height:21px !important;font-weight:500 !important;
}
</style><p class="tdm-descr">&copy; 2021 - La Trocha Digital - Estación de noticias - 9 de Julio, Buenos Aires</p></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 605508b44ada3
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.codeneric_uam_image{width:900px!important}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>
/* global jQuery:{} */
jQuery().ready(function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_45_120';
tdbMenuItem.jqueryObj = jQuery('.tdi_45_120');
tdbMenuItem.isMegaMenuFull = true;
tdbMenu.addItem(tdbMenuItem);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[133585]");
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 6.0310070514679 seconds, on 19-03-21 17:25:24 -->