<!DOCTYPE html> 
<html class="no-js" lang="es-ES">

<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<title>  &#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE - La Trocha Digital</title>

	<link rel="pingback" href="http://www.latrochadigital.com.ar/xmlrpc.php">
	
	          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','QdkfJm1i1b1415389483');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Trocha Digital &raquo; Feed" href="http://www.latrochadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha Digital &raquo; RSS de los comentarios" href="http://www.latrochadigital.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.latrochadigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.latrochadigital.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.latrochadigital.com.ar/wp-content/themes/hueman/style.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.latrochadigital.com.ar/wp-content/themes/hueman/fonts/font-awesome.min.css?1&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.latrochadigital.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/plugins/float-left-right-advertising/floatads.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.latrochadigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.latrochadigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latrochadigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Suipacha: FATAL ACCIDENTE EN RUTA 5' href='http://www.latrochadigital.com.ar/suipacha-fatal-accidente-en-ruta-5-2/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="http://www.latrochadigital.com.ar/escuelas-a-la-obra-barroso-fue-duro-y-contundente/" />
<link rel='shortlink' href='http://www.latrochadigital.com.ar/?p=99870' />
<link rel="alternate" type="application/json+oembed" href="http://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latrochadigital.com.ar%2Fescuelas-a-la-obra-barroso-fue-duro-y-contundente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latrochadigital.com.ar%2Fescuelas-a-la-obra-barroso-fue-duro-y-contundente%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-90304576-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style><!--[if lt IE 9]>
<script src="http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-144x144.jpg" sizes="32x32" />
<link rel="icon" href="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-300x300.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(222,224,223,.88);}</style><style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
.boxed #wrapper, .container-inner { max-width: 1024px; }
.site-title a img { max-height: 123px; }
</style>


<script>
var timeout;
function appear(){
var the_style = getStyle("floatingFlash");
if (the_style) {
var current_top = parseInt(the_style.top);
var new_top = current_top + 5;
if (document.layers) {
the_style.top = new_top;
} else {
the_style.top = new_top + "px";
}
if (new_top < 150) {
the_timeout = setTimeout('appear();',10);
}
}
} // appear
function disappear() {
var the_style = getStyle("floatingFlash");
the_style.display = 'none';
} // disappear
function getStyle(ref) {
if(document.getElementById && document.getElementById(ref)) {
return document.getElementById(ref).style;
} else if (document.all && document.all(ref)) {
return document.all(ref).style;
} else if (document.layers && document.layers[ref]) {
return document.layers[ref];
} else {
return false;
}
} // getStyle
</script>
<style>
#floatingFlash {
position:absolute;
border:0px solid red;
background:white;
}

.clima {display: inline-block; float: right;height:80px!important;margin-top:10px;}
.post-ads-square.uno {margin-top:-445px;border:1px solid #585858;width:256px;float:right;}


</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-90319055-1', 'auto');
  ga('send', 'pageview');

</script>


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5073820005565956",
    enable_page_level_ads: true
  });
</script>


</head>

<body class="post-template-default single single-post postid-99870 single-format-standard wp-custom-logo col-2cl boxed topbar-enabled mobile-sidebar-hide unknown">

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-691" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://www.latrochadigital.com.ar/categoria/general/">General</a></li>
<li id="menu-item-692" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-692"><a href="http://www.latrochadigital.com.ar/categoria/cultura/">Cultura</a></li>
<li id="menu-item-690" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://www.latrochadigital.com.ar/categoria/deporte/">Deporte</a></li>
<li id="menu-item-688" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://www.latrochadigital.com.ar/categoria/agro/">Agro</a></li>
<li id="menu-item-694" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694"><a href="http://www.latrochadigital.com.ar/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-689" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://www.latrochadigital.com.ar/categoria/salud/">Salud</a></li>
<li id="menu-item-693" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://www.latrochadigital.com.ar/categoria/editoriales/">Opinión</a></li>
<li id="menu-item-4285" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4285"><a href="http://www.latrochadigital.com.ar/categoria/politica/">Política</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://www.latrochadigital.com.ar/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese su búsqueda y presione Enter';" onfocus="if(this.value=='Ingrese su búsqueda y presione Enter')this.value='';" value="Ingrese su búsqueda y presione Enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
									<nav class="nav-container group" id="nav-header">
						<div class="nav-toggle"><i class="fa fa-bars"></i></div>
						<div class="nav-text"><!-- put your mobile menu text here --></div>
						<div class="nav-wrap container"><ul id="menu-mainmenu" class="nav container-inner group"><li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-700"><a href="http://www.latrochadigital.com.ar/delivery/">Delivery</a>
<ul class="sub-menu">
	<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="http://www.latrochadigital.com.ar/delivery/pizzas-empanadas/">Pizzas &#038; Empanadas</a></li>
	<li id="menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4289"><a href="http://www.latrochadigital.com.ar/delivery/comidas/">Comidas</a></li>
</ul>
</li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://www.latrochadigital.com.ar/profesionales/">Profesionales</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="http://www.latrochadigital.com.ar/inmobiliario/">Inmobiliario</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698"><a href="http://www.latrochadigital.com.ar/farmacias/">Farmacias</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://www.latrochadigital.com.ar/telefonos/">Teléfonos</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="http://www.latrochadigital.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-44059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44059"><a href="http://www.latrochadigital.com.ar/feed/">RSS Feed</a></li>
</ul></div>
					</nav><!--/#nav-header-->
						
		<div class="container group">
			<div class="container-inner">
				
								<div class="group pad">
					<p class="site-title"><a href="http://www.latrochadigital.com.ar/" rel="home"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Logo.png" alt="La Trocha Digital"></a></p>
										<div class="fecha">
						01 de febrero de 2020					</div>
					<!-- www.TuTiempo.net - Ancho:243px - Alto:101px -->
<div class="clima" id="TT_RenwbhtBdrtcnsMKjAVzjjjzj7nKM4lFbdEtEsiIKEj">Clima
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_RenwbhtBdrtcnsMKjAVzjjjzj7nKM4lFbdEtEsiIKEj"></script></div>


					<div class="clima" style="display:none"><a href="http://espanol.weather.com/weather/today/Nueve+de+Julio+BA+Argentina+ARBA6500:1:AR" target="_blank">			<div class="tiempocom_widget">
				<table class="widget" id="webwid" style="max-width:150px;margin:0 auto;padding:0;color:#656565;">
				    <tbody>
				        <tr>
				            <td align="center" style="width:150px;background-color:#ffffff;font-family:Helvetica;color:#656565">
				                <p>El Clima</p>
				                <table class="fondo" width="100%">
				                    <tbody>
				                    	
					                    							                        <tr>
						                        							                            	<td align="center" style="font-family:Helvetica;font-size:24px;"><b style="color:#808000;">28°</b><br/><b style="color:#99cc00;">15°</b></td>
						                            						                            <td colspan="2" align="center"><img src="http://css13.tiempo.com/widget/css/galeria11/g1.png" /></td>
						                        </tr>
					                        
				                        				                        <tr>
				                            <td colspan="3" style="font-size:9px;text-align:right;padding-right:5px;"> </td>
				                        </tr>
				                    </tbody>
				                </table>
				            </td>
				        </tr>
				    </tbody>
				</table>
			</div>
			</a></div>
				</div>
												
				
				
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">

		<div class="top-ad">
<center>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top_Header -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5073820005565956"
     data-ad-slot="8494563826"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</center>
	</div>			
			<div class="main">
				<div class="main-inner group">	
<section class="content">
	
	<div class="page-title pad group">

			
		
	
</div><!--/.page-title-->	
	<div class="pad group">
		
					<article id="post-99870" class="group post-99870 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">		
				<div class="post-inner group">
					<ul class="meta-single group">
						<li class="category" ><a href="http://www.latrochadigital.com.ar/categoria/politica/" rel="category tag">Política</a></li>
					</ul>
					
					<h1 class="post-title">&#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE</h1>
					
					
										
					<div class="clear"></div>
					
					<div class="entry share">	
						<div class="entry-inner">
							<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! --><hr />
<p><strong>&#8220;No necesitamos de ningún tipo de ley para arreglar Escuelas”, manifestó &#8211;  El Intendente señaló que el convenio posee errores, que los mismos fueron reconocidos pòr funcionarios provinciales y que aún debe redactarse modificaciones &#8211; “En el caso de 9 de Julio esta instancia mucho no nos habrá de modificar, ya que venimos trabajando en obras escolares como nunca antes se había hecho”, agregó.</strong></p>
<hr />
<p><img class="aligncenter size-full wp-image-97198" src="http://www.latrochadigital.com.ar/wp-content/uploads/2019/12/barroso-8.jpg" alt="" width="1024" height="683" srcset="http://www.latrochadigital.com.ar/wp-content/uploads/2019/12/barroso-8.jpg 1024w, http://www.latrochadigital.com.ar/wp-content/uploads/2019/12/barroso-8-300x200.jpg 300w, http://www.latrochadigital.com.ar/wp-content/uploads/2019/12/barroso-8-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<hr />
<p style="text-align: right;"><strong>Viernes 31 de enero de 2020.</strong></p>
<p>Tras participar en horas del mediodía de hoy del cierre del Programa Escuelas Abiertas de Verano 2020, el Intendente Municipal de Nueve de Julio, Mariano Barroso, compartió un interesante diálogo con los medios de prensa de la ciudad, marco en el que se refirió a las gestiones realizadas en la presente semana ante funcionarios nacionales y provinciales, a fin de trazar una agenda de temas comunes en los que se trabajará en el presente calendario; en tanto que también fijó su postura respecto del programa provincial “Escuelas a la obra”, para la refacción de establecimientos escolares en todo el territorio bonaerense, al que el distrito no adhirió.<br />
“Hemos mantenido esta semana los primeros contactos con el Gobierno de la Provincia y con el Gobierno de la Nación. En el orden provincial tuvimos un encuentro con la Ministra de Gobierno, Teresa García, que resultó muy positivo, y en la que le presentamos un resumen de nuestra gestión de los últimos cuatro años en lo que refiere a obras públicas y balances realizados, como así también los proyectos que están pendientes con la Provincia; como son la firma del Código Urbano, la cesión del Monte de Gobierno, los pagos correspondientes a los últimos tres certificados a la obra del Polo Educativo”, enumeró Barroso.<br />
El jefe comunal remarcó además que se le manifestó a la funcionaria la firme intención del municipio de trabajar en conjunto con la Provincia, habiéndose entregado distintos proyectos “por los 9,6 millones que nos corresponden por el Fondo de Infraestructura Municipal”; subrayando de manera especial que en la intención de trabajar por los ciudadanos “siempre debe primar el sentido común por sobre cualquier ideología”.<br />
En tanto, sobre el la audiencia mantenida con el Ministro de Asuntos Municipales de Nación, Avelino Zurro, manifestó que en base a la experiencia que posee el funcionario al haber sido secretario de Gobierno del municipio de Pehuajó, “se logró un mayor acercamiento, ya que venimos de comunas muy similares, con problemas comunes, como la situación de las obras cloacales y de la provisión de agua potable, y la intención de que se instrumenten políticas regionales sobre este tema”.<br />
“Sabemos que se debe aguardar un tiempo prudencial de entre 120 y 150 días, ya que el Gobierno Nacional no posee aún un Presupuesto aprobado, y tras esta instancia seguiremos insistiendo para lograr las respuestas que esperamos sobre todos estos temas”, agregó.</p>
<p><strong>PROGRAMA “ESCUELAS A LA OBRA”</strong><br />
“Somos varios los distritos que no hemos adherido a la firma del convenio “Escuelas a la Obra”, ya que consideramos que el mismo no estaba redactado como correspondía, cuestión que nos reconoció la propia ministra Teresa García en la reunión recientemente mantenida”, expresó Barroso ante la consulta de los medios de prensa.<br />
“Hay muchos municipios, incluso del Frente de Todos del Conurbano que no han suscripto este acuerdo, por lo que esperamos que el mismo se corrija para firmarlo”, completó, aunque haciendo una aclaración muy importante: “en el caso de 9 de Julio esta instancia mucho no nos habrá de modificar, ya que venimos trabajando en obras escolares como nunca antes se había hecho”.<br />
“Nueve de Julio viene aplicando el Fondo Educativo, habiendo intervenido más de 42 establecimientos educativos y lo vamos a seguir haciendo, porque no necesitamos de ningún tipo de Ley para arreglar escuelas, ya que justamente para este fin está este Fondo, en el que se ha trabajado con el Consejo Escolar”, subrayó especialmente, sin dejar de mencionar que la ciudad cabecera “es uno de los pocos que tiene asegurada la accesibilidad a todos los establecimientos educativos, lo que estamos trasladando al interior del distrito; ya que hace quince días lo hicimos en French con el pavimento y lo haremos a la brevedad posible con Patricios”.<br />
En el mismo plano, ante la requisitoria periodística sobre un proyecto presentado por el Bloque del PJ de nuestra ciudad sobre los motivos de no adhesión a este convenio, Barroso agregó que “esta es la respuesta hacia los concejales, que deberían leer el convenio y decir si están de acuerdo con el hecho de que la Municipalidad de Nueve de Julio adhiera, aun cuando la Ministra de Educación y la Ministra de Gobierno lo están modificando”.<br />
“Sería oportuno que los concejales que elaboraron este proyecto lean los articulados 14, 62 y 74; y que no se dejen llevar por un medio digital de ciudad de Junín que acusa a nuestro distrito y al propio de no querer arreglar escuelas”, recalcó.<br />
“Vamos a inaugurar próximamente un jardín de infantes hecho a nuevo en Patricios y hemos arreglado Morea; pero no nos vamos a hacer responsables de las Escuelas que son de la Provincia de Buenos Aires y que los municipios no tienen responsabilidad de asumir, ya que para ello; además, está el Fondo Educativo, que hemos aplicado en mayor medida de lo que corresponde; situación que los ministros provinciales están corrigiendo con una adenda, y que cuando sea modificado, lo firmaremos”, manifestó el Intendente Municipal, cerrando sus conceptos con una frase contundente: “yo no me enorgullezco de haber intervenido 42 establecimientos de los 56 que hay en el partido; y si lo hicimos es porque hacía años, años y años que la Provincia no lo hizo y el Fondo Educativo nunca fue aplicado como corresponde”.</p>
<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->													</div>
						<div class="sharrre-container">
	<span>Compartir</span>
	<div id="twitter" data-url="http://www.latrochadigital.com.ar/escuelas-a-la-obra-barroso-fue-duro-y-contundente/" data-text="&#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE" data-title="Tweet"></div>
	<div id="facebook" data-url="http://www.latrochadigital.com.ar/escuelas-a-la-obra-barroso-fue-duro-y-contundente/" data-text="&#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE" data-title="Like"></div>
	<div id="googleplus" data-url="http://www.latrochadigital.com.ar/escuelas-a-la-obra-barroso-fue-duro-y-contundente/" data-text="&#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE" data-title="+1"></div>
	<div id="pinterest" data-url="http://www.latrochadigital.com.ar/escuelas-a-la-obra-barroso-fue-duro-y-contundente/" data-text="&#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE" data-title="Pin It"></div>
</div><!--/.sharrre-container-->

<script type="text/javascript">
	// Sharrre
	jQuery(document).ready(function(){
		jQuery('#twitter').sharrre({
			share: {
				twitter: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-twitter"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: { twitter: {via: ''}},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('twitter');
			}
		});
		jQuery('#facebook').sharrre({
			share: {
				facebook: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-facebook-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			click: function(api, options){
				api.simulateClick();
				api.openPopup('facebook');
			}
		});
		jQuery('#googleplus').sharrre({
			share: {
				googlePlus: true
			},
			template: '<a class="box" href="#"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-google-plus-square"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			urlCurl: 'http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/sharrre.php',
			click: function(api, options){
				api.simulateClick();
				api.openPopup('googlePlus');
			}
		});
		jQuery('#pinterest').sharrre({
			share: {
				pinterest: true
			},
			template: '<a class="box" href="#" rel="nofollow"><div class="count" href="#">{total}</div><div class="share"><i class="fa fa-pinterest"></i></div></a>',
			enableHover: false,
			enableTracking: true,
			buttons: {
			pinterest: {
				description: '&#8220;ESCUELAS A LA OBRA&#8221;: BARROSO FUE DURO Y CONTUNDENTE',media: 'http://www.latrochadigital.com.ar/wp-content/uploads/2019/12/barroso-8.jpg'				}
			},
			click: function(api, options){
				api.simulateClick();
				api.openPopup('pinterest');
			}
		});
		
				
	});
</script>

						<div class="clear"></div>				
					</div><!--/.entry-->
														

				</div><!--/.post-inner-->	

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
		
		
				
		
		
		
		
	</div><!--/.pad-->

	<div class="single-bottom-ad">
		<!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->	</div>
	
</section><!--/.content-->

	
	

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Amplia la barra lateral"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
						
						
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		

				</div><!--/.main-inner-->
			</div><!--/.main-->			
		</div><!--/.container-inner-->
	</div><!--/.container-->

	
		<section class="container" id="footer-widgets">
			<div class="container-inner">

				<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<div class="grid one-half">
						
												
						<div id="copyright">
															<p>La Trocha Digital &copy; 2020. Todos los derechos reservados.</p>
													</div><!--/#copyright-->
						<div id="conectemos">
							<p>Alojado en <a href="https://conectemos.com/?utm_campaing=branding&utm_source=latrochadigital&utm_medium=footer&utm_content=texto" style="color:black">Conectemos</a></p>
						</div>
												
					</div>
					
					<div class="grid one-half last">	
											</div>
				
				</div><!--/.pad-->
				</footer><!--/#footer-->
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	

</div><!--/#wrapper-->


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div class="wordpress-hit-counter" align="center"><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/3.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/6.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/8.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/3.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/4.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/4.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/0.gif'><img src='http://www.latrochadigital.com.ar/wp-content/plugins/wordpress-hit-counter/styles/Basic/5/7.gif'></div><!-- Powered by WPtouch: 4.3.18 -->	    
    		<script type="text/javascript">
            var clientWidth	=	window.screen.width;
            if(clientWidth >= 1024){
                document.write('<div id="divAdRight" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"> <a href="https://www.facebook.com/latrochadigital/?ref=settings" target="_blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/PUBLI-CORTINA.jpg"  width ="100" alt="" /></a></div><div id="divAdLeft" style="position: absolute; top: 0px; width:100px; height:500px; overflow:hidden;"><a href="http://www.tauromb.com/" target="_blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2019/01/100x505-Clase-A.gif" width ="100" alt="" /></a></div>');	
                
                var MainContentW = 1000;
                var LeftBannerW = 100;
                var RightBannerW = 100;
                var LeftAdjust = 20;
                var RightAdjust = 20;
                var TopAdjust = 80;
                ShowAdDiv();
                window.onresize=ShowAdDiv; 
            }
        </script>
        
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.latrochadigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/scripts.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<!--[if lt IE 9]>
<script src="http://www.latrochadigital.com.ar/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->