<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>Rusia detectó el primer caso de gripe aviar en humanos | La Trocha - Estación de noticias</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.latrochadigital.com.ar/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/ltd_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Feed" href="https://www.latrochadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Feed de los comentarios" href="https://www.latrochadigital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha - Estación de noticias &raquo; Comentario Rusia detectó el primer caso de gripe aviar en humanos del feed" href="https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.latrochadigital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/1c981x1n/8fd35.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300%7CRoboto%3A900%7CMontserrat%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='font_awesome-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.latrochadigital.com.ar/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/2nh765s0/8fd35.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/2mvtxvc4/8fd35.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/q7a1q65q/8fd35.css" media="all, print"/>
<script src='//www.latrochadigital.com.ar/wp-content/cache/wpfc-minified/e4rdeg5j/8fd35.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- OG: 2.8.9 -->
<meta property="og:image" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero.jpg" /><meta property="og:image:secure_url" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:alt" content="gripe-aviar-gallinas-gallinero" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:description" content="Se trata de la cepa H5N8 que por primera vez registra una transmisión en humanos y despierta una nueva preocupación mundial. Rusia informó que alertó a la OMS. Rusia informó que científicos detectaron el primer caso de transmisión de la gripe aviar en seres humanos. Las autoridades sanitarias ya pusieron en alerta a la OMS. La encargada de confirmar la información..." /><meta property="og:type" content="article" /><meta property="og:locale" content="es" /><meta property="og:site_name" content="La Trocha - Estación de noticias" /><meta property="og:title" content="Rusia detectó el primer caso de gripe aviar en humanos" /><meta property="og:url" content="https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/" /><meta property="og:updated_time" content="2021-02-20T16:14:16-03:00" /><meta property="article:tag" content="Gripe aviar" /><meta property="article:published_time" content="2021-02-20T06:11:01-03:00" /><meta property="article:modified_time" content="2021-02-20T16:14:16-03:00" /><meta property="article:author" content="https://www.latrochadigital.com.ar/author/js/" /><meta property="article:section" content="General" /><meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:title" content="Rusia detectó el primer caso de gripe aviar en humanos" /><meta property="twitter:description" content="Se trata de la cepa H5N8 que por primera vez registra una transmisión en humanos y despierta una nueva preocupación mundial. Rusia informó que alertó a la OMS. Rusia informó que científicos detectaron el primer caso de transmisión de la gripe aviar en seres humanos. Las autoridades sanitarias ya..." /><meta property="twitter:url" content="https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/" /><meta property="twitter:image" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero.jpg" /><meta property="profile:first_name" content="JU" /><meta property="profile:last_name" content="SCA" /><meta property="profile:username" content="JS" /><!-- /OG -->
<link rel="https://api.w.org/" href="https://www.latrochadigital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.latrochadigital.com.ar/wp-json/wp/v2/posts/131624" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.latrochadigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.latrochadigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel="canonical" href="https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/" />
<link rel='shortlink' href='https://www.latrochadigital.com.ar/?p=131624' />
<link rel="alternate" type="application/json+oembed" href="https://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F02%2F20%2Frusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F02%2F20%2Frusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos%2F&#038;format=xml" />
<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
.g img { height:auto; }
.g-col { position:relative; float:left; }
.g-col:first-child { margin-left: 0; }
.g-col:last-child { margin-right: 0; }
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
}
</style>
<!-- /AdRotate CSS -->
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"b0de3f906c","wpRestUrl":"https:\/\/www.latrochadigital.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.latrochadigital.com.ar\/wp-admin\/","wpRestNonce":"b0de3f906c","wpRestUrl":"https:\/\/www.latrochadigital.com.ar\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.latrochadigital.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";
var td_get_template_directory_uri="https:\/\/www.latrochadigital.com.ar\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#df1e21";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="118f251351";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-90319055-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-90319055-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20073169-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-20073169-1');
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #df1e21;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #df1e21;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #df1e21;
}
.tdm-btn-style1 {
background-color: #df1e21;
}
.tdm-btn-style2:before {
border-color: #df1e21;
}
.tdm-btn-style2 {
color: #df1e21;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #df1e21;
-moz-box-shadow: 0 2px 16px #df1e21;
box-shadow: 0 2px 16px #df1e21;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #df1e21;
-moz-box-shadow: 0 4px 26px #df1e21;
box-shadow: 0 4px 26px #df1e21;
}
</style>
<style id="tdw-css-placeholder"></style><style>
.td-module-title {height:60px!important;}
.td-image-container a{color:#fff!important;}
.social_container{display: inline-block;top: 16px;right: 16px;position: absolute;z-index:999}
.big_grid_ltd a{color:#fff!important;}
.td-module-container
{
border-bottom:3px solid #000;
transition: all 0.5s;
background-size: 100% 200%; 
background-image: linear-gradient(to top, #000 50%, #fff 50%); 
}
.td-module-container:hover
{
background-position: 0 99%; transition: all 1.4s;
}
/* general */
.line-background-General
{
border-bottom:3px solid #1E73BE;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #1E73BE 50%, #fff 50%); 
}
.line-background-General a{color:#1E73BE;}
.line-background-General:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_General{background:#1E73BE!important;}
/* fin general */
/* Politica */
.line-background-Política
{
border-bottom:3px solid #7A2789;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #7A2789 50%, #fff 50%); 
}
.line-background-Política a{color:#7A2789;}
.line-background-Política:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Política{background:#7A2789!important;}
/* fin politica */
/* Deportes */
.line-background-Deporte
{
border-bottom:3px solid #F38222;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #F38222 50%, #fff 50%); 
}
.line-background-Deporte a{color:#F38222;}
.line-background-Deporte:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Deporte{background:#F38222!important;}
/* fin deportes */
/* Policiales */
.line-background-Policiales
{
border-bottom:3px solid #CFA420;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #CFA420 50%, #fff 50%); 
}
.line-background-Policiales a{color:#CFA420;}
.line-background-Policiales:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Policiales{background:#CFA420!important;}
/* fin policiales */
/* Salud */
.line-background-Salud
{
border-bottom:3px solid #2AB78D;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #2AB78D 50%, #fff 50%); 
}
.line-background-Salud a{color:#2AB78D;}
.line-background-Salud:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Salud{background:#2AB78D!important;}
/* fin salud */
/* Salud */
.line-background-Sociedad
{
border-bottom:3px solid #FF0085;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #FF0085 50%, #fff 50%); 
}
.line-background-Sociedad a{color:#FF0085;}
.line-background-Sociedad:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Sociedad{background:#FF0085!important;}
/* fin salud */
/* Agro */
.line-background-Agro
{
border-bottom:3px solid #00AEF3;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #00AEF3 50%, #fff 50%); 
}
.line-background-Agro a{color:#00AEF3;}
.line-background-Agro:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Agro{background:#00AEF3!important;}
/* fin agro */
/* Cultura */
.line-background-Cultura
{
border-bottom:3px solid #EE1B24;
transition: all 0.5s;
background-size: 100% 200%; 
color:#1E73BE!important;
background-image: linear-gradient(to top, #EE1B24 50%, #fff 50%); 
}
.line-background-Cultura a{color:#EE1B24;}
.line-background-Cultura:hover{background-position: 0 99%; transition: all 1.4s;}
.trocha_Cultura{background:#EE1B24!important;}
/* fin cultura */
</style>
</head>
<body class="post-template-default single single-post postid-131624 single-format-standard td-standard-pack rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos global-block-template-1 tdb_template_123885 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-124222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-124222"><a href="https://www.latrochadigital.com.ar/">Portada</a></li>
<li id="menu-item-123892" class="general_categoria menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123892"><a href="https://www.latrochadigital.com.ar/categoria/general/">General</a></li>
<li id="menu-item-124093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124093"><a href="https://www.latrochadigital.com.ar/categoria/cultura/">Cultura</a></li>
<li id="menu-item-124094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124094"><a href="https://www.latrochadigital.com.ar/categoria/deporte/">Deporte</a></li>
<li id="menu-item-123901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123901"><a href="https://www.latrochadigital.com.ar/categoria/agro/">Agro</a></li>
<li id="menu-item-123894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123894"><a href="https://www.latrochadigital.com.ar/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-123899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123899"><a href="https://www.latrochadigital.com.ar/categoria/policiales/">Policiales</a></li>
<li id="menu-item-123893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123893"><a href="https://www.latrochadigital.com.ar/categoria/salud/">Salud</a></li>
<li id="menu-item-124097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124097"><a href="https://www.latrochadigital.com.ar/categoria/editoriales/">Opinión</a></li>
<li id="menu-item-123898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123898"><a href="https://www.latrochadigital.com.ar/categoria/politica/">Política</a></li>
<li id="menu-item-125626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125626"><a href="#">+<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-125624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125624"><a href="https://www.latrochadigital.com.ar/farmacias/">Farmacias</a></li>
<li id="menu-item-125625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125625"><a href="https://www.latrochadigital.com.ar/telefonos/">Teléfonos útiles</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.latrochadigital.com.ar/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_e1e" class="tdc-zone"><div class="tdc_zone tdi_2_370  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_370{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2_370{
position:relative;
}
}
</style>
<div class="tdi_1_e1e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e1e_rand_style{
background-color:#222222 !important;
}
}
</style></div><div id="tdi_3_888" class="tdc-row"><div class="vc_row tdi_4_56a  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_56a,
.tdi_4_56a .tdc-columns{
min-height: 0;
}.tdi_4_56a,
.tdi_4_56a .tdc-columns{
display: block;
}.tdi_4_56a .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4_56a {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4_56a .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4_56a{
border-color:#dd0000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
}
}
</style><div class="vc_column tdi_6_030  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6_030{
vertical-align: baseline;
}.tdi_6_030 > .wpb_wrapper,
.tdi_6_030 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6_030 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6_030 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6_030{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6_030{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_bb8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_bb8" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7_bb8{
margin-left:-13px !important;
}
}
</style>
<style>
/* custom css */
.tdi_7_bb8{
display: inline-block;
}.tdi_7_bb8 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7_bb8 .tdb-mobile-menu-button{
color: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7_bb8 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_d88  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9_d88{
vertical-align: baseline;
}.tdi_9_d88 > .wpb_wrapper,
.tdi_9_d88 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9_d88 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9_d88 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9_d88{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_d88{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_31a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_31a" >
<style>
/* custom css */
.tdi_10_31a .tdb-logo-a,
.tdi_10_31a h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_10_31a .tdb-logo-svg-wrap{
display: block;
}.tdi_10_31a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10_31a .tdb-logo-img-wrap{
display: block;
}.tdi_10_31a .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_10_31a .tdb-logo-text-title{
display: block;
}.tdi_10_31a .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_10_31a .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_af6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12_af6{
vertical-align: baseline;
}.tdi_12_af6 > .wpb_wrapper,
.tdi_12_af6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12_af6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12_af6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12_af6{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12_af6{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_180 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_180" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13_180{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_13_180{
display: inline-block;
float: right;
clear: none;
}.tdi_13_180 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13_180 .tdb-header-search-button-mob{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_f90" class="tdc-row"><div class="vc_row tdi_15_30f  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15_30f,
.tdi_15_30f .tdc-columns{
min-height: 0;
}.tdi_15_30f,
.tdi_15_30f .tdc-columns{
display: block;
}.tdi_15_30f .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_15_30f{
margin-top:-15px !important;
}
}
</style><div class="vc_column tdi_17_5f2  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_17_5f2{
vertical-align: baseline;
}.tdi_17_5f2 > .wpb_wrapper,
.tdi_17_5f2 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17_5f2 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17_5f2 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_19_ca0  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_19_ca0{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_19_ca0,
.tdi_19_ca0 .tdc-inner-columns{
display: block;
}.tdi_19_ca0 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_19_ca0 { 
display:none !important;
} }
/* phone */
@media (max-width: 767px)
{
.tdi_19_ca0{
margin-top:15px !important;
padding-top:20px !important;
padding-right:5px !important;
padding-bottom:5px !important;
padding-left:5px !important;
position:relative;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_19_ca0{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19_ca0{
display:none !important;
}
}
</style>
<div class="tdi_18_100_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_18_100_rand_style{
background-color:#e8e8e8 !important;
}
}
</style></div><div class="vc_column_inner tdi_21_6b3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_21_6b3{
vertical-align: baseline;
}.tdi_21_6b3 .vc_column-inner > .wpb_wrapper,
.tdi_21_6b3 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_21_6b3 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_22_ff1 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_22_ff1" >
<style>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</style>
<style>
/* custom css */
body .tdi_22_ff1 .td-trending-now-title,
.tdi_22_ff1 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #898989;
}.tdi_22_ff1 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_22_ff1 .td-next-prev-wrap a{
color: #898989;
}
</style><script>var block_tdi_22_ff1 = new tdBlock();
block_tdi_22_ff1.id = "tdi_22_ff1";
block_tdi_22_ff1.atts = '{"custom_title":"Temas del d\u00eda","navigation":"","style":"","sort":"","header_color":"#898989","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsIm1hcmdpbi1ib3R0b20iOiIxNSIsIm1hcmdpbi1sZWZ0IjoiLTE5IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiMDAiLCJtYXJnaW4tbGVmdCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4LCJwaG9uZSI6eyJtYXJnaW4tYm90dG9tIjoiNSIsImRpc3BsYXkiOiIifSwicGhvbmVfbWF4X3dpZHRoIjo3Njd9","next_prev_color":"#898989","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_22_ff1","tdc_css_class":"tdi_22_ff1","tdc_css_class_style":"tdi_22_ff1_rand_style"}';
block_tdi_22_ff1.td_column_number = "3";
block_tdi_22_ff1.block_type = "td_block_trending_now";
block_tdi_22_ff1.post_count = "5";
block_tdi_22_ff1.found_posts = "29470";
block_tdi_22_ff1.header_color = "#898989";
block_tdi_22_ff1.ajax_pagination_infinite_stop = "";
block_tdi_22_ff1.max_num_pages = "5894";
tdBlocksArray.push(block_tdi_22_ff1);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_22_ff1" data-start="" data-timer=""><div class="td-trending-now-title">Temas del día</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/chocaron-una-moto-y-un-micro-de-larga-distancia/" rel="bookmark" title="Chocaron una moto y un micro de larga distancia">Chocaron una moto y un micro de larga distancia</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/paradela-y-otra-herencia-de-nacho/" rel="bookmark" title="Paradela y otra herencia de &quot;Nacho&quot;">Paradela y otra herencia de &quot;Nacho&quot;</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/camionero-asaltado-a-mano-armada-en-ruta-46/" rel="bookmark" title="Camionero asaltado a mano armada en Ruta 46">Camionero asaltado a mano armada en Ruta 46</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/con-un-caso-nuevo-y-16-altas-descienden-a-101-los-positivos/" rel="bookmark" title="Con un caso nuevo y 16 altas, descienden a 101 los positivos">Con un caso nuevo y 16 altas, descienden a 101 los positivos</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/aclaracion-sobre-la-doble-bragado/" rel="bookmark" title="Aclaración sobre la &quot;Doble Bragado&quot;">Aclaración sobre la &quot;Doble Bragado&quot;</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_22_ff1"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_22_ff1"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_23_351" class="tdc-zone"><div class="tdc_zone tdi_24_fa1  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_24_fa1{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_25_55f" class="tdc-row"><div class="vc_row tdi_26_5a1  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_26_5a1,
.tdi_26_5a1 .tdc-columns{
min-height: 0;
}.tdi_26_5a1,
.tdi_26_5a1 .tdc-columns{
display: block;
}.tdi_26_5a1 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_28_88a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_28_88a{
vertical-align: baseline;
}.tdi_28_88a > .wpb_wrapper,
.tdi_28_88a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_28_88a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_28_88a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_29_353" class="tdc-zone"><div class="tdc_zone tdi_30_316  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_30_316{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_30_316{
position:relative;
}
</style>
<div class="tdi_29_353_rand_style td-element-style" ><style>
.tdi_29_353_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_31_36e" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_061  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_32_061,
.tdi_32_061 .tdc-columns{
min-height: 0;
}.tdi_32_061:before{
display: block;
width: 100vw; 
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
top: 0;
}.tdi_32_061,
.tdi_32_061 .tdc-columns{
display: block;
}.tdi_32_061 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_32_061 {
margin-left: -21px;
margin-right: -21px;
}
.tdi_32_061 .vc_column {
padding-left: 21px;
padding-right: 21px;
}
}@media (min-width: 767px) {
.tdi_32_061.tdc-row-content-vert-center,
.tdi_32_061.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_32_061.tdc-row-content-vert-bottom,
.tdi_32_061.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_32_061.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_32_061.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_32_061 {
margin-left: -10px;
margin-right: -10px;
}
.tdi_32_061 .vc_column {
padding-left: 10px;
padding-right: 10px;
}
}
}
/* inline tdc_css att */
.tdi_32_061{
padding-top:10px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_32_061 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_31_36e_rand_style td-element-style" ><style>
.tdi_31_36e_rand_style{
background-color:#2b2b2b !important;
}
.tdi_31_36e_rand_style::after {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
z-index:0 !important;
display:block !important;
background: linear-gradient(rgba(0,0,0,0), rgba(0,0,0,0.3)) !important;
}
</style></div><div class="vc_column tdi_34_b54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_34_b54{
vertical-align: baseline;
}.tdi_34_b54 > .wpb_wrapper,
.tdi_34_b54 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_34_b54 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_34_b54 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_35_c16 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35_c16" >
<style>
/* inline tdc_css att */
.tdi_35_c16{
padding-right:40px !important;
}
</style>
<style>
/* custom css */
.tdi_35_c16{
display: inline-block;
}.tdi_35_c16 .tdb-logo-a,
.tdi_35_c16 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_35_c16 .tdb-logo-svg-wrap{
display: block;
}.tdi_35_c16 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_35_c16 .tdb-logo-img{
max-width: 400px;
}.tdi_35_c16 .tdb-logo-img-wrap{
display: block;
}.tdi_35_c16 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_35_c16 .tdb-logo-text-title{
display: block;
}.tdi_35_c16 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_35_c16 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_36_a5a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36_a5a" >
<style>
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_36_a5a { 
display:none !important;
} }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36_a5a{
margin-top:20px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36_a5a{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_36_a5a{
display: inline-block;
float: right;
clear: none;
}.tdi_36_a5a .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_36_a5a .tdb-mobile-menu-button{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_37_066 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_37_066" >
<style>
/* inline tdc_css att */
.tdi_37_066{
padding-left:40px !important;
}
</style>
<style>
.tdi_38_014 .tdm-social-item i{
font-size: 17px;
vertical-align: middle;
}.tdi_38_014 .tdm-social-item i.td-icon-twitter,
.tdi_38_014 .tdm-social-item i.td-icon-linkedin,
.tdi_38_014 .tdm-social-item i.td-icon-pinterest,
.tdi_38_014 .tdm-social-item i.td-icon-blogger,
.tdi_38_014 .tdm-social-item i.td-icon-vimeo{
font-size: 13.6px;
}.tdi_38_014 .tdm-social-item{
width: 32.3px;
height: 32.3px;
line-height: 32.3px;
margin: 6px 12px 6px 0;
border-radius: 25px;
}.tdi_38_014 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}body .tdi_38_014 .tdm-social-item i{
color: #6b6b6b;
}body .tdi_38_014 .tdm-social-item-wrap:hover i{
color: #f9f9f9;
}body .tdi_38_014 .tdm-social-item{
background: #cccccc;
}body .tdi_38_014 .tdm-social-item-wrap:hover .tdm-social-item{
background: #898989;
}.tdi_38_014 .tdm-social-text{
margin-left: 2px;
margin-right: 18px;
display: none;
}
</style><div class="tdm-social-wrapper tds-social3 tdi_38_014"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-text">Instagram</a></div></div></div><div class="td_block_wrap tdb_search_form tdi_39_c1c td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39_c1c" >
<style>
/* inline tdc_css att */
.tdi_39_c1c{
margin-top:28px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_c1c{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_39_c1c{
display: inline-block;
float: right;
clear: none;
}.td-theme-wrap .tdi_39_c1c{
text-align: left;
}.tdi_39_c1c .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{
top: -0%;
transform: translateY(0);
}.tdi_39_c1c .tdb-search-form-btn i{
top: 0px;
}.tdi_39_c1c .tdb-search-msg{
margin-top: 11px;
}.tdi_39_c1c .tdb-search-form-btn{
background-color: #848484;
}.tdi_39_c1c .tdb-search-form-btn:hover{
background-color: #606060;
}
</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.latrochadigital.com.ar/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar...</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div><div class="td_block_wrap tdb_header_date tdi_40_a03 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_a03" >
<style>
/* inline tdc_css att */
.tdi_40_a03{
margin-top:-1px !important;
margin-right:32px !important;
margin-left:80px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_a03{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40_a03{
display:none !important;
}
}
</style>
<style>
/* custom css */
.tdi_40_a03{
display: inline-block;
}.tdi_40_a03 .tdb-head-date-txt{
color: #ffffff;
font-size:15px !important;font-weight:600 !important;text-transform:uppercase !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">20 febrero 2021  </div></div></div> <!-- ./block --></div></div></div></div><div id="tdi_41_333" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_665  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_42_665,
.tdi_42_665 .tdc-columns{
min-height: 0;
}.tdi_42_665,
.tdi_42_665 .tdc-columns{
display: block;
}.tdi_42_665 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_42_665 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_42_665 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_42_665.tdc-row-content-vert-center,
.tdi_42_665.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_42_665.tdc-row-content-vert-bottom,
.tdi_42_665.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_42_665.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_42_665.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_42_665{
position:relative;
}
.tdi_42_665 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_665{
padding-top:10px !important;
padding-bottom:10px !important;
padding-left:20px !important;
}
}
</style>
<div class="tdi_41_333_rand_style td-element-style" ><style>
.tdi_41_333_rand_style{
background-color:#e01e21 !important;
}
</style></div><div class="vc_column tdi_44_033  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_44_033{
vertical-align: baseline;
}.tdi_44_033 > .wpb_wrapper,
.tdi_44_033 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44_033 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44_033 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_a05 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_a05"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_45_a05{
max-width: 100%;
display: inline-block;
}.tdi_45_a05 .tdb-menu > li{
margin-right: 10px;
}.tdi_45_a05 .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_a05 .tdb-menu-items-dropdown{
margin-left: 10px;
}.tdi_45_a05 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_a05 .tdb-menu > li > a,
.tdi_45_a05 .td-subcat-more{
padding: 0 18px;
color: #ffffff;
}.tdi_45_a05 .tdb-menu > li .tdb-menu-sep,
.tdi_45_a05 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_45_a05 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_45_a05 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_45_a05 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_45_a05 .tdb-menu > li > a,
.tdi_45_a05 .td-subcat-more,
.tdi_45_a05 .td-subcat-more > .tdb-menu-item-text{
line-height:50px !important;font-weight:600 !important;
}.tdi_45_a05 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_45_a05 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_45_a05 .td-pulldown-filter-list li a{
color: #e01e21;
font-weight:600 !important;text-transform:uppercase !important;
}.tdi_45_a05 .tdb-menu .tdb-normal-menu ul,
.tdi_45_a05 .td-pulldown-filter-list{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_45_a05 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_a05 .tdb-menu > li{
margin-right: 5px;
}.tdi_45_a05 .tdb-menu > li:last-child{
margin-right: 0;
}.tdi_45_a05 .tdb-menu-items-dropdown{
margin-left: 5px;
}.tdi_45_a05 .tdb-menu-items-empty + .tdb-menu-items-dropdown{
margin-left: 0;
}.tdi_45_a05 .tdb-menu > li > a,
.tdi_45_a05 .td-subcat-more{
padding: 0 9px;
}.tdi_45_a05 .tdb-menu > li > a,
.tdi_45_a05 .td-subcat-more,
.tdi_45_a05 .td-subcat-more > .tdb-menu-item-text{
font-size:11px !important;line-height:30px !important;font-weight:600 !important;
}
}
</style>
<style>
.tdi_45_a05 .tdb-menu > li > a:after,
.tdi_45_a05 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: rgba(0,0,0,0.3);
}
</style>
<style>
</style><div id=tdi_45_a05 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124222"><a href="https://www.latrochadigital.com.ar/"><div class="tdb-menu-item-text">Portada</div></a></li>
<li class="general_categoria menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123892"><a href="https://www.latrochadigital.com.ar/categoria/general/"><div class="tdb-menu-item-text">General</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124093"><a href="https://www.latrochadigital.com.ar/categoria/cultura/"><div class="tdb-menu-item-text">Cultura</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124094"><a href="https://www.latrochadigital.com.ar/categoria/deporte/"><div class="tdb-menu-item-text">Deporte</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123901"><a href="https://www.latrochadigital.com.ar/categoria/agro/"><div class="tdb-menu-item-text">Agro</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123894"><a href="https://www.latrochadigital.com.ar/categoria/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123899"><a href="https://www.latrochadigital.com.ar/categoria/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123893"><a href="https://www.latrochadigital.com.ar/categoria/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-124097"><a href="https://www.latrochadigital.com.ar/categoria/editoriales/"><div class="tdb-menu-item-text">Opinión</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-123898"><a href="https://www.latrochadigital.com.ar/categoria/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-125626 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">+</div></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-125624"><a href="https://www.latrochadigital.com.ar/farmacias/"><div class="tdb-menu-item-text">Farmacias</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-125625"><a href="https://www.latrochadigital.com.ar/telefonos/"><div class="tdb-menu-item-text">Teléfonos útiles</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div><div id="tdi_48_866" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49_11e  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_49_11e,
.tdi_49_11e .tdc-columns{
min-height: 0;
}.tdi_49_11e,
.tdi_49_11e .tdc-columns{
display: block;
}.tdi_49_11e .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_49_11e {
margin-left: -0px;
margin-right: -0px;
}
.tdi_49_11e .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_49_11e.tdc-row-content-vert-center,
.tdi_49_11e.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_49_11e.tdc-row-content-vert-bottom,
.tdi_49_11e.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_49_11e.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_49_11e.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_49_11e{
margin-bottom:30px !important;
padding-top:24px !important;
position:relative;
}
.tdi_49_11e .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49_11e{
padding-top:14px !important;
}
}
</style>
<div class="tdi_48_866_rand_style td-element-style" ><style>
.tdi_48_866_rand_style{
background-color:#e0e0e0 !important;
}
</style></div><div class="vc_column tdi_51_10a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_51_10a{
vertical-align: baseline;
}.tdi_51_10a > .wpb_wrapper,
.tdi_51_10a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51_10a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51_10a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_52_169 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_52_169" >
<style>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</style>
<style>
/* custom css */
body .tdi_52_169 .td-trending-now-title,
.tdi_52_169 .td-trending-now-wrapper:hover .td-trending-now-title{
background-color: #898989;
}.tdi_52_169 .td-next-prev-wrap a:hover{
color: #fff;
}.tdi_52_169 .td-next-prev-wrap a{
color: #898989;
}
</style><script>var block_tdi_52_169 = new tdBlock();
block_tdi_52_169.id = "tdi_52_169";
block_tdi_52_169.atts = '{"custom_title":"Temas del d\u00eda","navigation":"","style":"","sort":"","header_color":"#898989","tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6Ii0xMCIsIm1hcmdpbi1ib3R0b20iOiIxNSIsIm1hcmdpbi1sZWZ0IjoiLTE5IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdCI6eyJtYXJnaW4tdG9wIjoiMDAiLCJtYXJnaW4tbGVmdCI6IjE1IiwiZGlzcGxheSI6IiJ9LCJwb3J0cmFpdF9tYXhfd2lkdGgiOjEwMTgsInBvcnRyYWl0X21pbl93aWR0aCI6NzY4fQ==","next_prev_color":"#898989","block_type":"td_block_trending_now","title_padding":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_52_169","tdc_css_class":"tdi_52_169","tdc_css_class_style":"tdi_52_169_rand_style"}';
block_tdi_52_169.td_column_number = "3";
block_tdi_52_169.block_type = "td_block_trending_now";
block_tdi_52_169.post_count = "5";
block_tdi_52_169.found_posts = "29470";
block_tdi_52_169.header_color = "#898989";
block_tdi_52_169.ajax_pagination_infinite_stop = "";
block_tdi_52_169.max_num_pages = "5894";
tdBlocksArray.push(block_tdi_52_169);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_52_169" data-start="" data-timer=""><div class="td-trending-now-title">Temas del día</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/chocaron-una-moto-y-un-micro-de-larga-distancia/" rel="bookmark" title="Chocaron una moto y un micro de larga distancia">Chocaron una moto y un micro de larga distancia</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/paradela-y-otra-herencia-de-nacho/" rel="bookmark" title="Paradela y otra herencia de &quot;Nacho&quot;">Paradela y otra herencia de &quot;Nacho&quot;</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/camionero-asaltado-a-mano-armada-en-ruta-46/" rel="bookmark" title="Camionero asaltado a mano armada en Ruta 46">Camionero asaltado a mano armada en Ruta 46</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/con-un-caso-nuevo-y-16-altas-descienden-a-101-los-positivos/" rel="bookmark" title="Con un caso nuevo y 16 altas, descienden a 101 los positivos">Con un caso nuevo y 16 altas, descienden a 101 los positivos</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/aclaracion-sobre-la-doble-bragado/" rel="bookmark" title="Aclaración sobre la &quot;Doble Bragado&quot;">Aclaración sobre la &quot;Doble Bragado&quot;</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_52_169"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_52_169"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_53_60a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_166  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_54_166,
.tdi_54_166 .tdc-columns{
min-height: 0;
}.tdi_54_166,
.tdi_54_166 .tdc-columns{
display: block;
}.tdi_54_166 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_56_76f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_56_76f{
vertical-align: baseline;
}.tdi_56_76f > .wpb_wrapper,
.tdi_56_76f > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_56_76f > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_56_76f > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_57_3ba td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_57_3ba{
justify-content:center !important;
text-align:center !important;
}
</style>
<style>
/* custom css */
.tdi_57_3ba.td-a-rec{
text-align: center;
}.tdi_57_3ba .td-element-style{
z-index: -1;
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Header_LTD -->
<ins class="adsbygoogle"
style="display:inline-block;width:1200px;height:90px"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="1102190885"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_58_ff6" class="tdc-zone"><div class="tdc_zone tdi_59_c3f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_59_c3f{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_60_6c8" class="tdc-row"><div class="vc_row tdi_61_a6a  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_61_a6a,
.tdi_61_a6a .tdc-columns{
min-height: 0;
}.tdi_61_a6a,
.tdi_61_a6a .tdc-columns{
display: block;
}.tdi_61_a6a .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_63_735  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_63_735{
vertical-align: baseline;
}.tdi_63_735 > .wpb_wrapper,
.tdi_63_735 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_63_735 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_63_735 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="131624" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-123885"
class="post-123885 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_64_a6f" class="tdc-zone"><div class="tdc_zone tdi_65_603  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_65_603{
min-height: 0;
}
</style><div id="tdi_66_505" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_1aa  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_67_1aa,
.tdi_67_1aa .tdc-columns{
min-height: 0;
}.tdi_67_1aa,
.tdi_67_1aa .tdc-columns{
display: block;
}.tdi_67_1aa .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_67_1aa{
padding-top:40px !important;
padding-bottom:10px !important;
}
.tdi_67_1aa .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_69_aff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_69_aff{
vertical-align: baseline;
}.tdi_69_aff > .wpb_wrapper,
.tdi_69_aff > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_69_aff > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_69_aff > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_166 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70_166" >
<style>
/* custom css */
.tdi_70_166 .tdb-entry-category{
padding: 8px 15px;
font-size:13px !important;font-weight:600 !important;text-transform:uppercase !important;
}.tdi_70_166 .tdb-cat-bg{
border-width: 1px;
}.tdi_70_166 .tdb-cat-sep{
font-size: 17px;
}.tdi_70_166 .tdb-cat-text{
margin-right: 9px;
}.td-theme-wrap .tdi_70_166{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.latrochadigital.com.ar/categoria/general/" ><span class="tdb-cat-bg"></span>General</a></div></div><div class="td_block_wrap tdb_title tdi_71_ea6 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_71_ea6" >
<style>
/* custom css */
.tdi_71_ea6 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_71_ea6 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_71_ea6{
text-align: left;
}.tdi_71_ea6 .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_71_ea6 .tdb-title-text{
font-size:44px !important;line-height:1.2 !important;font-weight:700 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_ea6 .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_71_ea6 .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;font-weight:700 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Rusia detectó el primer caso de gripe aviar en humanos</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_72_69a td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_72_69a" >
<style>
/* inline tdc_css att */
.tdi_72_69a{
margin-bottom:-5px !important;
}
</style>
<style>
/* custom css */
.tdi_72_69a{
display: inline-block;
font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_72_69a i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-clock-o"></i><time class="entry-date updated td-module-date" datetime="2021-02-20T06:11:01-03:00">20 de febrero de 2021</time></div></div> <!-- ./block --></div></div></div></div><div id="tdi_73_6fa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74_365 td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_74_365,
.tdi_74_365 .tdc-columns{
min-height: 0;
}.tdi_74_365,
.tdi_74_365 .tdc-columns{
display: block;
}.tdi_74_365 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_74_365{
padding-top:20px !important;
}
.tdi_74_365 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_76_51a  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_76_51a{
vertical-align: baseline;
}.tdi_76_51a > .wpb_wrapper,
.tdi_76_51a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_76_51a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_76_51a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77_443 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77_443" ><div id="tdi_77_443" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Compartir</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F02%2F20%2Frusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rusia+detect%C3%B3+el+primer+caso+de+gripe+aviar+en+humanos&url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F02%2F20%2Frusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos%2F&via=latrochadigital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rusia+detect%C3%B3+el+primer+caso+de+gripe+aviar+en+humanos %0A%0A https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77_443">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="vc_row_inner tdi_79_305  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79_305{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_79_305,
.tdi_79_305 .tdc-inner-columns{
display: block;
}.tdi_79_305 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_79_305{
padding-top:10px !important;
}
.tdi_79_305 .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_81_511  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_81_511{
vertical-align: baseline;
}.tdi_81_511 .vc_column-inner > .wpb_wrapper,
.tdi_81_511 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_81_511 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_tags tdi_82_31a td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_31a" >
<style>
/* custom css */
.tdi_82_31a span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_82_31a a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}.tdi_82_31a a:hover{
color: #e01e21;
background-color: #ffffff;
border-color: #e01e21;
}.tdi_82_31a a,
.tdi_82_31a span{
border-radius: 33px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_31a a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_31a a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_82_31a a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Temas</span></li><li><a href="https://www.latrochadigital.com.ar/seccion/gripe-aviar/">Gripe aviar</a></li></ul></div></div></div></div></div></div><div class="vc_row_inner tdi_84_1a6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84_1a6{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_84_1a6,
.tdi_84_1a6 .tdc-inner-columns{
display: block;
}.tdi_84_1a6 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_84_1a6{
margin-top:10px !important;
}
.tdi_84_1a6 .td_block_wrap{ text-align:left }
</style><div class="vc_column_inner tdi_86_ffc  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86_ffc{
vertical-align: baseline;
}.tdi_86_ffc .vc_column-inner > .wpb_wrapper,
.tdi_86_ffc .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_86_ffc .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_87_d7d tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87_d7d" >
<style>
/* inline tdc_css att */
.tdi_87_d7d{
margin-bottom:-10px !important;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-2"><div class="g-single a-14"><a href="https://cam.e.toyota.com.ar/express/Toyota/Etios-Hatchback?deal_type=cash&f=make%3AToyota&f=submodel%3AEtios%20Hatchback&f=year%3A2020&f=trim%3AX%20M%2FT"><img src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/9-de-Julio-964x160-1.gif" /></a></div></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_88_8a3 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_88_8a3" >
<style>
/* custom css */
.tdi_88_8a3,
.tdi_88_8a3 > p,
.tdi_88_8a3 .tdb-block-inner > p{
font-size:18px !important;
}
</style><div class="tdb-block-inner td-fix-index"><h5><strong>Se trata de la cepa H5N8 que por primera vez registra una transmisión en humanos y despierta una nueva preocupación mundial. Rusia informó que alertó a la OMS.</strong></h5>
<p><strong><img loading="lazy" class="alignnone size-full wp-image-131625" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero.jpg" alt="" width="1200" height="675" srcset="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero.jpg 1200w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero-300x169.jpg 300w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero-1024x576.jpg 1024w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero-768x432.jpg 768w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero-696x392.jpg 696w, https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero-747x420.jpg 747w" sizes="(max-width: 1200px) 100vw, 1200px" />Rusia</strong> informó que científicos detectaron el<strong> primer caso de transmisión de la</strong> <strong>gripe aviar</strong> <strong>en seres humanos</strong>. Las autoridades sanitarias ya pusieron en alerta a la<strong> OMS.</strong></p>
<p>La encargada de confirmar la información fue la jefa de la oficina de protección al consumidor rusa Rospotrebnadzor, <strong>Ana Popova</strong>. Se trata de la cepa H5N8 que fue detectada en 7 trabajadores de una granja avícola, donde se reportó un brote entre las aves en diciembre pasado.</p>
<p>"<strong>Hoy quiero informar sobre un importante descubrimiento científico que hicieron los expertos del centro científico Vector, de Rospotrebnadzor</strong>. En Rusia fue confirmado en un laboratorio el primer caso de infección humana con el virus A de la gripe aviar H5N8", dijo Popova.</p>
<p>Una buena noticia es que hasta el momento no se identificó la posibilidad de un contagio entre humanos y solo se vieron afectadas personas que desarrollan actividades de proximidad en los lugares que habitan las aves infectadas o muertas. Pero la mutación de los virus enciende un alerta sobre esa posibilidad a futuro, más aún luego de la experiencia vivida con el covid-19.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="5381359006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>“No se transmite de persona a persona. </strong>Pero solo el tiempo dirá qué tan pronto las mutaciones futuras le permitirán superar esta barrera”, agregó Popova. Y destacó que este hallazgo permite a la humanidad "tiempo para prepararnos para posibles mutaciones y la posibilidad de reaccionar de manera oportuna y desarrollar sistemas de prueba y vacunas”.</p>
<p>La funcionaria rusa también informó que las personas infectadas registraron casos leves de la infección y que se han recuperado. También detalló que los científicos del laboratorio<strong> Vektor de Rusia lograron el material genético de la cepa de los siete trabajadores contagiados.</strong></p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="5381359006"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_90_5aa  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_90_5aa{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_91_673 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91_673" ><div id="tdi_91_673" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F02%2F20%2Frusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rusia+detect%C3%B3+el+primer+caso+de+gripe+aviar+en+humanos&url=https%3A%2F%2Fwww.latrochadigital.com.ar%2F2021%2F02%2F20%2Frusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos%2F&via=latrochadigital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rusia+detect%C3%B3+el+primer+caso+de+gripe+aviar+en+humanos %0A%0A https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_91_673">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_f5a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_93_f5a{
margin-bottom:30px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_93_f5a{
margin-top:-7px !important;
}
}
</style></div><div class="vc_row_inner tdi_95_6a5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_6a5{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_95_6a5,
.tdi_95_6a5 .tdc-inner-columns{
display: block;
}.tdi_95_6a5 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* desktop */ @media(min-width: 1141px) { .tdi_95_6a5 { 
display:none !important;
} }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95_6a5{
display:none !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95_6a5{
display:none !important;
}
}
</style><div class="vc_column_inner tdi_97_003  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_97_003{
vertical-align: baseline;
}.tdi_97_003 .vc_column-inner > .wpb_wrapper,
.tdi_97_003 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_97_003 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_98_5b3 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_5b3" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="g g-1"><div class="g-single a-7"><a target="_blank" href="https://gbobariatrico.com.ar/"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/GBO1.gif" /></a></div></div>
</div></div></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_99_af1 td_with_ajax_pagination td-pb-border-top td_block_template_10 tdb-single-related-posts"  data-td-block-uid="tdi_99_af1" >
<style>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</style>
<style>
/* custom css */
.tdi_99_af1 .entry-thumb{
background-position: center 50%;
}.tdi_99_af1 .td-module-container{
flex-direction: column;
border-width: 0px;
border-style: solid;
border-color: #000;
flex-grow: 1;
}.tdi_99_af1 .td-image-container{
display: block; order: 0;
flex: 0 0 0;
}.tdi_99_af1 .td-module-meta-info{
padding: 16px 0px;
border-color: #eaeaea;
background-color: #ffffff;
}.tdi_99_af1 .td_module_wrap{
width: 33.33333333%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 10px;
margin-bottom: 10px;
display: flex;
}.tdi_99_af1 .tdb-block-inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_99_af1 .td-module-container:before{
bottom: -10px;
border-color: #eaeaea;
}.tdi_99_af1 .td-post-vid-time{
display: block;
}.tdi_99_af1 .td-post-category{
margin: 0 0 12px;
padding: 8px 10px;
display: inline-block;
font-size:9px !important;text-transform:uppercase !important;
}.tdi_99_af1 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_99_af1 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_99_af1 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_99_af1 .td-read-more{
display: none;
}.tdi_99_af1 .td-post-author-name{
display: none;
}.tdi_99_af1 .td-post-date,
.tdi_99_af1 .td-post-author-name span{
display: none;
}.tdi_99_af1 .td-module-comments{
display: none;
}.tdi_99_af1 .td_module_wrap:nth-child(3n+1){
clear: both;
}.tdi_99_af1 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_99_af1 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none;
}.tdi_99_af1 .td_module_wrap:hover .td-module-title a{
color: #333333 !important;
}.tdi_99_af1 .entry-title{
font-size:16px !important;font-weight:500 !important;
}.tdi_99_af1 .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_99_af1 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_99_af1 .td_module_wrap{
padding-bottom: 10px;
margin-bottom: 10px;
clear: none !important;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_99_af1 .td-module-container:before{
bottom: -10px;
}.tdi_99_af1 .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_99_af1 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_af1 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_af1 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_99_af1 .td_module_wrap{
width: 50%;
float: left;
padding-bottom: 10px;
margin-bottom: 10px;
clear: none !important;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_99_af1 .td-module-container:before{
bottom: -10px;
}.tdi_99_af1 .td_module_wrap:nth-child(2n+1){
clear: both !important;
}.tdi_99_af1 .td_module_wrap:nth-last-child(-n+1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_af1 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_af1 .td_module_wrap:nth-last-child(-n+1) .td-module-container:before{
display: none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_99_af1 .td-image-wrap{
padding-bottom: 100%;
}.tdi_99_af1 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.tdi_99_af1 .td-module-container{
flex-direction: row;
}.tdi_99_af1 .td-module-meta-info{
padding: 0px 5px 5px 10px;
}.tdi_99_af1 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 15px;
margin-bottom: 15px;
padding-bottom: 15px !important;
margin-bottom: 15px !important;
}.tdi_99_af1 .td-module-container:before{
bottom: -15px;
}.tdi_99_af1 .td-post-category{
margin: 0 0 10px;
}.tdi_99_af1 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_99_af1 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_99_af1 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>NOTICIAS RELACIONADAS</span></h4></div><div id=tdi_99_af1 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/camionero-asaltado-a-mano-armada-en-ruta-46/" rel="bookmark" class="td-image-wrap " title="Camionero asaltado a mano armada en Ruta 46" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/2002fdg68970b3245ae1c-1-696x459.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">REGIONALES</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/camionero-asaltado-a-mano-armada-en-ruta-46/" rel="bookmark" title="Camionero asaltado a mano armada en Ruta 46">Camionero asaltado a mano armada en Ruta 46</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/doe/">DOE</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:28:01-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/camionero-asaltado-a-mano-armada-en-ruta-46/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Ocurrió este viernes a la noche cuando el transporte circulaba a la altura del predio Santo Domingo. Le llevaron una importante suma de dinero.
Un...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/camionero-asaltado-a-mano-armada-en-ruta-46/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/aclaracion-sobre-la-doble-bragado/" rel="bookmark" class="td-image-wrap " title="Aclaración sobre la &quot;Doble Bragado&quot;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/IMG_1930.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">REGIONALES</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/aclaracion-sobre-la-doble-bragado/" rel="bookmark" title="Aclaración sobre la &quot;Doble Bragado&quot;">Aclaración sobre la &quot;Doble Bragado&quot;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/doe/">DOE</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:10:47-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/aclaracion-sobre-la-doble-bragado/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Este viernes 19 la directiva del Club Ciclista Nación (CCN) emitió una nueva publicación, habiendo sido al anterior el 5 de febrero pasado cuando...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/aclaracion-sobre-la-doble-bragado/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/lo-buscaron-por-tierra-y-aire-y-termino-apareciendo-sentado-en-el-patio-de-su-casa/" rel="bookmark" class="td-image-wrap " title="Lo buscaron por tierra y aire y terminó apareciendo sentado en el patio de su casa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/laprida-3-696x424.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">HABÍA DESAPARECIDO EN LAPRIDA</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/lo-buscaron-por-tierra-y-aire-y-termino-apareciendo-sentado-en-el-patio-de-su-casa/" rel="bookmark" title="Lo buscaron por tierra y aire y terminó apareciendo sentado en el patio de su casa">Lo buscaron por tierra y aire y terminó apareciendo sentado en el patio de su casa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/doe/">DOE</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T08:00:31-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/lo-buscaron-por-tierra-y-aire-y-termino-apareciendo-sentado-en-el-patio-de-su-casa/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Mario Alberto Zabala era buscado desde el 15 de febrero. El operativo montado utilizó un avioneta, drones y una gran cantidad de efectivos policiales...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/lo-buscaron-por-tierra-y-aire-y-termino-apareciendo-sentado-en-el-patio-de-su-casa/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/marzo-llega-con-descuentos-en-el-partido-de-la-costa/" rel="bookmark" class="td-image-wrap " title="Marzo llega con descuentos en el Partido de la Costa" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/20191229212942_lacosta_1.jpg_1956802537-696x387.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">hasta el 50%</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/marzo-llega-con-descuentos-en-el-partido-de-la-costa/" rel="bookmark" title="Marzo llega con descuentos en el Partido de la Costa">Marzo llega con descuentos en el Partido de la Costa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/js/">JS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T05:55:52-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/marzo-llega-con-descuentos-en-el-partido-de-la-costa/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Con la intención de fomentar el turismo, el Gobierno local dará descuentos en hotelería, balnearios, parques temáticos y en distintos rubros comerciales.
El partido bonaerense de La...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/marzo-llega-con-descuentos-en-el-partido-de-la-costa/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/la-provincia-no-realizara-una-oferta-de-aumento-a-los-docentes/" rel="bookmark" class="td-image-wrap " title="La Provincia no realizará una oferta de aumento a los docentes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/unnoba-vacia-b-696x418.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">AL AGUARDO DE PARITARIAS NACIONALES</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/la-provincia-no-realizara-una-oferta-de-aumento-a-los-docentes/" rel="bookmark" title="La Provincia no realizará una oferta de aumento a los docentes">La Provincia no realizará una oferta de aumento a los docentes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T05:36:25-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/la-provincia-no-realizara-una-oferta-de-aumento-a-los-docentes/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El gobierno bonaerense adelantó que esperará la resolución de la negociación nacional para presentar un número.
El Gobierno bonaerense y los gremios docentes comenzaron hace...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/la-provincia-no-realizara-una-oferta-de-aumento-a-los-docentes/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/autorizaron-aumentos-de-telefonia-movil/" rel="bookmark" class="td-image-wrap " title="Autorizaron aumentos de telefonía móvil" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/f800x450-195390_246836_21-696x392.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">SE APLICARÁN EN FEBRERO Y MARZO</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/autorizaron-aumentos-de-telefonia-movil/" rel="bookmark" title="Autorizaron aumentos de telefonía móvil">Autorizaron aumentos de telefonía móvil</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T05:15:04-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/autorizaron-aumentos-de-telefonia-movil/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Gobierno autorizó los aumentos de la telefonía móvil para febrero y marzo - La medida fue confirmada a través de la Resolución 203/2021,...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/autorizaron-aumentos-de-telefonia-movil/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/20/en-las-playas-de-pinamar-aparecio-un-pequeno-delfin-muerto/" rel="bookmark" class="td-image-wrap " title="En las playas de Pinamar apareció un pequeño delfín muerto" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/franciscana-696x696.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">ES DE LA ESPECIE FRANCISCANA </a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/20/en-las-playas-de-pinamar-aparecio-un-pequeno-delfin-muerto/" rel="bookmark" title="En las playas de Pinamar apareció un pequeño delfín muerto">En las playas de Pinamar apareció un pequeño delfín muerto</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/doe/">DOE</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-20T04:00:02-03:00" >20 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/20/en-las-playas-de-pinamar-aparecio-un-pequeno-delfin-muerto/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Se trata de una  franciscana o delfín del Plata (Pontoporia blainvillei). Apareció muerto en las playas del norte de Pinamar. Según especialistas era un...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/20/en-las-playas-de-pinamar-aparecio-un-pequeno-delfin-muerto/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/19/perpetua-para-femicida-de-chivilcoy/" rel="bookmark" class="td-image-wrap " title="Perpetua para femicida de Chivilcoy" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/60247e1aac6ae_1004x565-696x392.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">REGIONALES</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/19/perpetua-para-femicida-de-chivilcoy/" rel="bookmark" title="Perpetua para femicida de Chivilcoy">Perpetua para femicida de Chivilcoy</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/doe/">DOE</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T18:41:42-03:00" >19 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/19/perpetua-para-femicida-de-chivilcoy/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">El Tribunal Oral en lo Criminal N.º 3 del Departamento Judicial de Mercedes dio a conocer su veredicto en el marco de un juicio...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/19/perpetua-para-femicida-de-chivilcoy/">Leer más</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.latrochadigital.com.ar/2021/02/19/informe-policial-sobre-la-detencion-del-abusador-sexual/" rel="bookmark" class="td-image-wrap " title="Informe policial sobre la detención del abusador sexual" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/Persona-detenida-600x450-1.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.latrochadigital.com.ar/categoria/general/" class="td-post-category trocha_General ">EN LA PROVINCIA DE CÓRDOBA</a>
<h3 class="entry-title td-module-title"><a style="link-titulo" href="https://www.latrochadigital.com.ar/2021/02/19/informe-policial-sobre-la-detencion-del-abusador-sexual/" rel="bookmark" title="Informe policial sobre la detención del abusador sexual">Informe policial sobre la detención del abusador sexual</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.latrochadigital.com.ar/author/pam/">CTS</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T17:14:24-03:00" >19 de febrero de 2021</time></span>                                                        <span class="td-module-comments"><a href="https://www.latrochadigital.com.ar/2021/02/19/informe-policial-sobre-la-detencion-del-abusador-sexual/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Horas después de que La Trocha Digital adelantara en su plataforma de Facebook la detención de un nuevejuliense, en la provincia de Córdoba, donde...</div>
<div class="td-read-more">
<a href="https://www.latrochadigital.com.ar/2021/02/19/informe-policial-sobre-la-detencion-del-abusador-sexual/">Leer más</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_101_54f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_101_54f{
vertical-align: baseline;
}.tdi_101_54f > .wpb_wrapper,
.tdi_101_54f > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_101_54f > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_101_54f > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_103_a52  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_103_a52{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_103_a52,
.tdi_103_a52 .tdc-inner-columns{
display: block;
}.tdi_103_a52 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_103_a52{
display:none !important;
}
}
</style><div class="vc_column_inner tdi_105_166  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_105_166{
vertical-align: baseline;
}.tdi_105_166 .vc_column-inner > .wpb_wrapper,
.tdi_105_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_105_166 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_107_8a8 " ><aside id="text-2" class="td_block_template_1 widget text-2 widget_text">			<div class="textwidget"><p><div class="a-single a-3"><a target="_blank" href="https://www.forcam.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/ForcamGIF.gif" /></a></div><br />
<!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --><br />
<div class="a-single a-5"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/camaradecomercio.jpg" /></a></div><br />
<div class="a-single a-6"><a target="_blank" href="http://www.luz-azul.com.ar/?fbclid=IwAR02sbtsVF2YnE8GtGFLA-_1W4lLRGV3NGZeh3ocS91ENqAKr_hHcXktGAg" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/luz_azul.jpg" /></a></div><br />
<div class="a-single a-7"><a target="_blank" href="https://gbobariatrico.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/GBO1.gif" /></a></div><br />
<div class="a-single a-8"><a target="_blank" href="http://www.ceys.com.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/ceys.gif" /></a></div><br />
<div class="a-single a-9"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/coop.jpg" /></a></div><br />
<div class="a-single a-10"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/expreso_ruta5.gif" /></a></div><br />
<div class="a-single a-11"><a target="_blank" href="#" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/martavadillo.gif" /></a></div><br />
<div class="a-single a-12"><a target="_blank" href="https://www.9dejulio.gov.ar/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/mun.jpg" /></a></div><br />
<div class="a-single a-13"><a target="_blank" href="https://www.facebook.com/tecnocomp.nuevedejulio.7?fref=ts/" rel="noopener"><img style="width:450px" src="https://www.latrochadigital.com.ar/wp-content/uploads/2021/01/tecnocomp.jpg" /></a></div></p>
</div>
</aside></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="JS"></span><meta itemprop="datePublished" content="2021-02-20T06:11:01-03:00"><meta itemprop="dateModified" content="2021-02-20T16:14:16-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latrochadigital.com.ar/2021/02/20/rusia-detecto-el-primer-caso-de-gripe-aviar-en-humanos/"></span><meta itemprop="name" content="La Trocha - Estación de noticias"></span><meta itemprop="headline" content="Rusia detectó el primer caso de gripe aviar en humanos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.latrochadigital.com.ar/wp-content/uploads/2021/02/gripe-aviar-gallinas-gallinero.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_108_060" class="tdc-zone"><div class="tdc_zone tdi_109_16a  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_109_16a{
min-height: 0;
}
</style><div id="tdi_110_ad1" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111_daa  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_111_daa,
.tdi_111_daa .tdc-columns{
min-height: 0;
}.tdi_111_daa,
.tdi_111_daa .tdc-columns{
display: block;
}.tdi_111_daa .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_113_315  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_113_315{
vertical-align: baseline;
}.tdi_113_315 > .wpb_wrapper,
.tdi_113_315 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_113_315 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_113_315 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_114_636 td_block_template_1">
<style>
/* custom css */
.tdi_114_636.td-a-rec{
text-align: center;
}.tdi_114_636 .td-element-style{
z-index: -1;
}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobil horizontal ancho -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5073820005565956"
data-ad-slot="6115963979"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div></div><div id="tdi_115_6a3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116_a55  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_116_a55,
.tdi_116_a55 .tdc-columns{
min-height: 0;
}.tdi_116_a55,
.tdi_116_a55 .tdc-columns{
display: block;
}.tdi_116_a55 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_116_a55 {
margin-left: -50px;
margin-right: -50px;
}
.tdi_116_a55 .vc_column {
padding-left: 50px;
padding-right: 50px;
}
}
/* inline tdc_css att */
.tdi_116_a55{
margin-top:50px !important;
padding-top:54px !important;
padding-bottom:50px !important;
position:relative;
}
.tdi_116_a55 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_116_a55{
padding-top:40px !important;
justify-content:center !important;
text-align:center !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_a55{
padding-top:44px !important;
}
}
</style>
<div class="tdi_115_6a3_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_115_6a3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_115_6a3_rand_style{
background-color:#111111 !important;
}
</style></div><div class="vc_column tdi_118_ccc  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_118_ccc{
vertical-align: baseline;
}.tdi_118_ccc > .wpb_wrapper,
.tdi_118_ccc > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_118_ccc > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_118_ccc > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_119_53a td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_119_53a" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_119_53a{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_119_53a .tdb-logo-a,
.tdi_119_53a h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_119_53a .tdb-logo-svg-wrap{
display: block;
}.tdi_119_53a .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_119_53a .tdb-logo-img-wrap{
display: block;
}.tdi_119_53a .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_119_53a .tdb-logo-text-title{
display: block;
}.tdi_119_53a .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_119_53a .tdb-logo-icon{
top: 0px;
display: block;
}
/* phone */
@media (max-width: 767px){
.tdi_119_53a .tdb-logo-img{
max-width: 190px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.latrochadigital.com.ar/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.latrochadigital.com.ar/wp-content/uploads/2020/12/logo_transparente-e1610615916858.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_121_35a  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_121_35a{
vertical-align: baseline;
}.tdi_121_35a > .wpb_wrapper,
.tdi_121_35a > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_121_35a > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_121_35a > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_122_aaa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122_aaa" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_122_aaa{
padding-top:40px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_122_aaa .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;font-weight:700 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_aaa .tdm-descr{
font-size:13px !important;line-height:1.6 !important;font-weight:700 !important;
}
}
</style><p class="tdm-descr">REDACCIÓN</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_123_166 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123_166" >
<style>
/* inline tdc_css att */
.tdi_123_166{
margin-top:21px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_123_166{
margin-top:5px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_123_166 .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;font-weight:500 !important;
}.tdi_123_166 .tdm-descr a{
color: #939393;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123_166 .tdm-descr{
font-size:13px !important;line-height:1.6 !important;font-weight:500 !important;
}
}
</style><p class="tdm-descr">Contacto <a href="https://www.latrochadigital.com.ar/contacto"><span class="__cf_email__" data-cfemail="412d2035332e2229207825242b342d282e01262c20282d6f222e2c">[email&#160;protected]</span></a></p></div></div></div><div class="vc_column tdi_125_352  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_125_352{
vertical-align: baseline;
}.tdi_125_352 > .wpb_wrapper,
.tdi_125_352 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_125_352 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_125_352 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_126_3df tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126_3df" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_126_3df{
padding-top:30px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
.tdi_127_06f .tdm-social-item i{
font-size: 14px;
vertical-align: middle;
}.tdi_127_06f .tdm-social-item i.td-icon-twitter,
.tdi_127_06f .tdm-social-item i.td-icon-linkedin,
.tdi_127_06f .tdm-social-item i.td-icon-pinterest,
.tdi_127_06f .tdm-social-item i.td-icon-blogger,
.tdi_127_06f .tdm-social-item i.td-icon-vimeo{
font-size: 11.2px;
}.tdi_127_06f .tdm-social-item{
width: 39.2px;
height: 39.2px;
line-height: 39.2px;
margin: 5px 10px 5px 0;
border-radius: 25px;
}.tdi_127_06f .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}body .tdi_127_06f .tdm-social-item{
background: #7c7c7c;
}body .tdi_127_06f .tdm-social-item-wrap:hover .tdm-social-item{
background: #4c4c4c;
}.tdi_127_06f .tdm-social-text{
margin-left: 2px;
margin-right: 18px;
display: none;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_127_06f .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
}.tdi_127_06f .tdm-social-item i.td-icon-twitter,
.tdi_127_06f .tdm-social-item i.td-icon-linkedin,
.tdi_127_06f .tdm-social-item i.td-icon-pinterest,
.tdi_127_06f .tdm-social-item i.td-icon-blogger,
.tdi_127_06f .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_127_06f .tdm-social-item{
width: 30px;
height: 30px;
line-height: 30px;
}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_127_06f"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/latrochadigital/"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latrochadigital?lang=es"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCcHKMZurcWeeX83aSi-DfuQ/videos"  target="_blank" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/latrochadigital/?hl=es-la"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="latrochadigital.com.ar/feed"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="latrochadigital.com.ar/feed"  target="_blank" class="tdm-social-text">Rss</a></div></div></div></div></div></div></div><div id="tdi_128_3aa" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_129_6a6  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_129_6a6,
.tdi_129_6a6 .tdc-columns{
min-height: 0;
}.tdi_129_6a6,
.tdi_129_6a6 .tdc-columns{
display: block;
}.tdi_129_6a6 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_129_6a6{
position:relative;
}
.tdi_129_6a6 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_129_6a6{
padding-top:6px !important;
padding-bottom:6px !important;
}
}
</style>
<div class="tdi_128_3aa_rand_style td-element-style" ><style>
.tdi_128_3aa_rand_style{
background-color:#0d0d0d !important;
}
</style></div><div class="vc_column tdi_131_1f3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_131_1f3{
vertical-align: baseline;
}.tdi_131_1f3 > .wpb_wrapper,
.tdi_131_1f3 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_131_1f3 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_131_1f3 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_132_aaa tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_132_aaa" >
<style>
/* inline tdc_css att */
.tdi_132_aaa{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_132_aaa{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_132_aaa .tdm-descr{
color: #cccccc;
font-size:14px !important;line-height:21px !important;font-weight:500 !important;
}
</style><p class="tdm-descr">&copy; 2021 - La Trocha Digital - Estación de noticias - 9 de Julio, Buenos Aires</p></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.9.1 (rara)
Deploy mode: deploy
uid: 60315fab52676
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.codeneric_uam_image{width:900px!important}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.latrochadigital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<!-- JS generated by theme -->
<script>
/* global jQuery:{} */
jQuery().ready(function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_45_a05';
tdbMenuItem.jqueryObj = jQuery('.tdi_45_a05');
tdbMenuItem.isMegaMenuFull = true;
tdbMenu.addItem(tdbMenuItem);
});
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[131624]");
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9147310256958 seconds, on 20-02-21 16:14:51 -->