<!DOCTYPE html>
<html class="no-js" lang="es-ES">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.latrochadigital.com.ar/xmlrpc.php">

  <title>Lo más visto en Netflix este año &#8211; La Trocha Digital</title>
          <script>
            (function(d){
              var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
              if (d.getElementById(id)) {return;}
              js = d.createElement('script'); js.id = id; js.async = true;
              js.src = '//www.powr.io/powr.js';
              js.setAttribute('powr-token','QdkfJm1i1b1415389483');
              js.setAttribute('external-type','wordpress');
              ref.parentNode.insertBefore(js, ref);
            }(document));
          </script>
          <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Trocha Digital &raquo; Feed" href="http://www.latrochadigital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Trocha Digital &raquo; RSS de los comentarios" href="http://www.latrochadigital.com.ar/comments/feed/" />
<link id="hu-user-gfont" href="//fonts.googleapis.com/css?family=Open+Sans:400,400italic,300italic,300,600&subset=latin,latin-ext" rel="stylesheet" type="text/css">		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.latrochadigital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tiempocom_style-css'  href='http://www.latrochadigital.com.ar/wp-content/plugins/tiempocom/static/css/default.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='http://www.latrochadigital.com.ar/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/css/main-not-responsive.min.css?ver=3.6.10' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-family:'Open Sans', Arial, sans-serif;font-size:1.00rem }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a>span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #000000}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #000000; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #000000; background-color: rgba(0,0,0,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #000000; background-color: rgba(0,0,0,0.95) }#header { background-color: #ffffff; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #ffffff; }
}
        .is-scrolled #header #nav-mobile { background-color: #454e5c; background-color: rgba(69,78,92,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: #5b5b5b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #5b5b5b; }
}
        .site-title a img { max-height: 90px; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.6.10' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://www.latrochadigital.com.ar/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.latrochadigital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.latrochadigital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.latrochadigital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se vuelve a cantar &#8220;Bingo!!&#8221; en Chivilcoy' href='http://www.latrochadigital.com.ar/se-vuelve-a-cantar-bingo-en-chivilcoy/' />
<link rel='next' title='Se intima a la designación de una Defensora o Defensor del Pueblo de la Nación' href='http://www.latrochadigital.com.ar/se-intima-a-la-designacion-de-una-defensora-o-defensor-del-pueblo-de-la-nacion/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="http://www.latrochadigital.com.ar/lo-mas-visto-en-netflix-este-ano/" />
<link rel='shortlink' href='http://www.latrochadigital.com.ar/?p=122292' />
<link rel="alternate" type="application/json+oembed" href="http://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latrochadigital.com.ar%2Flo-mas-visto-en-netflix-este-ano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.latrochadigital.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.latrochadigital.com.ar%2Flo-mas-visto-en-netflix-este-ano%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Custom Login v3.2.5" />
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
        //]]>
  		</script>                    <!-- Tracking code generated with Simple Universal Google Analytics plugin v1.0.4 -->
                    <script>
                    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

                    ga('create', 'UA-90304576-1', 'auto');
                    ga('send', 'pageview');

                    </script>
                    <!-- / Simple Universal Google Analytics plugin --><style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>    <link rel="preload" as="font" type="font/woff2" href="http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/webfonts/fa-brands-400.woff2?v=5.12.1" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/webfonts/fa-regular-400.woff2?v=5.12.1" crossorigin="anonymous"/>
    <link rel="preload" as="font" type="font/woff2" href="http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/webfonts/fa-solid-900.woff2?v=5.12.1" crossorigin="anonymous"/>
  <!--[if lt IE 9]>
<script src="http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-144x144.jpg" sizes="32x32" />
<link rel="icon" href="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/cropped-via-1-300x300.jpg" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(222,224,223,.88);}</style></head>

<body class="post-template-default single single-post postid-122292 single-format-standard wp-custom-logo col-2cl full-width topbar-enabled mobile-sidebar-hide header-desktop-sticky header-mobile-sticky hueman-3-6-10 unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
  
  <header id="header" class="top-menu-mobile-on one-mobile-menu top_menu header-ads-desktop  topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky " id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header"><p class="site-title">                  <a class="custom-logo-link" href="http://www.latrochadigital.com.ar/" rel="home" title="La Trocha Digital | Inicio"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Logo.png" alt="La Trocha Digital"  /></a>                </p></div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <span class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </span>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form role="search" method="get" class="search-form" action="http://www.latrochadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>                </li>
                      </ul>
                <ul id="menu-top-menu" class="nav container-inner group"><li id="menu-item-691" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://www.latrochadigital.com.ar/categoria/general/">General</a></li>
<li id="menu-item-692" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-692"><a href="http://www.latrochadigital.com.ar/categoria/cultura/">Cultura</a></li>
<li id="menu-item-690" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://www.latrochadigital.com.ar/categoria/deporte/">Deporte</a></li>
<li id="menu-item-688" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://www.latrochadigital.com.ar/categoria/agro/">Agro</a></li>
<li id="menu-item-694" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694"><a href="http://www.latrochadigital.com.ar/categoria/sociedad/">Sociedad</a></li>
<li id="menu-item-689" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://www.latrochadigital.com.ar/categoria/salud/">Salud</a></li>
<li id="menu-item-693" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://www.latrochadigital.com.ar/categoria/editoriales/">Opinión</a></li>
<li id="menu-item-4285" class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="http://www.latrochadigital.com.ar/categoria/politica/">Política</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Expandir menú"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Contraer Menú"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-top-menu-1" class="nav container-inner group"><li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-691"><a href="http://www.latrochadigital.com.ar/categoria/general/">General</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-692"><a href="http://www.latrochadigital.com.ar/categoria/cultura/">Cultura</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-690"><a href="http://www.latrochadigital.com.ar/categoria/deporte/">Deporte</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-688"><a href="http://www.latrochadigital.com.ar/categoria/agro/">Agro</a></li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-694"><a href="http://www.latrochadigital.com.ar/categoria/sociedad/">Sociedad</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-689"><a href="http://www.latrochadigital.com.ar/categoria/salud/">Salud</a></li>
<li class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-693"><a href="http://www.latrochadigital.com.ar/categoria/editoriales/">Opinión</a></li>
<li class="color-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="http://www.latrochadigital.com.ar/categoria/politica/">Política</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form role="search" method="get" class="search-form" action="http://www.latrochadigital.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group hu-pad central-header-zone">
                  <div class="logo-tagline-group">
                      <p class="site-title">                  <a class="custom-logo-link" href="http://www.latrochadigital.com.ar/" rel="home" title="La Trocha Digital | Inicio"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Logo.png" alt="La Trocha Digital"  /></a>                </p>                                                <p class="site-description">estación de noticias</p>
                                        </div>

                                        <div id="header-widgets">
                                                </div><!--/#header-ads-->
                                </div>
      
                <nav class="nav-container group desktop-menu " id="nav-header" data-menu-id="header-3">
    <div class="nav-text"><!-- put your mobile menu text here --></div>

  <div class="nav-wrap container">
        <ul id="menu-mainmenu" class="nav container-inner group"><li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-700"><a href="http://www.latrochadigital.com.ar/delivery/">Delivery</a>
<ul class="sub-menu">
	<li id="menu-item-4288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4288"><a href="http://www.latrochadigital.com.ar/delivery/pizzas-empanadas/">Pizzas &#038; Empanadas</a></li>
	<li id="menu-item-4289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4289"><a href="http://www.latrochadigital.com.ar/delivery/comidas/">Comidas</a></li>
</ul>
</li>
<li id="menu-item-696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696"><a href="http://www.latrochadigital.com.ar/profesionales/">Profesionales</a></li>
<li id="menu-item-697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697"><a href="http://www.latrochadigital.com.ar/inmobiliario/">Inmobiliario</a></li>
<li id="menu-item-698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698"><a href="http://www.latrochadigital.com.ar/farmacias/">Farmacias</a></li>
<li id="menu-item-695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-695"><a href="http://www.latrochadigital.com.ar/telefonos/">Teléfonos</a></li>
<li id="menu-item-699" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699"><a href="http://www.latrochadigital.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-44059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44059"><a href="http://www.latrochadigital.com.ar/feed/">RSS Feed</a></li>
</ul>  </div>
</nav><!--/#nav-header-->      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title hu-pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.latrochadigital.com.ar/categoria/cultura/" rel="category tag">Cultura</a> <span>/</span> <a href="http://www.latrochadigital.com.ar/categoria/cultura/tv/" rel="category tag">TV</a></li>
    			    		</ul>
            
    </div><!--/.page-title-->
          <div class="hu-pad group">
              <article class="post-122292 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tv">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Lo más visto en Netflix este año</h1>
  <p class="post-byline">
       por     <span class="vcard author">
       <span class="fn"><a href="http://www.latrochadigital.com.ar/author/doe/" title="Entradas de DOE" rel="author">DOE</a></span>
     </span>
     &middot;
                            
                                Publicada <time class="published" datetime="2020-12-12T05:55:17+00:00">12 diciembre 2020</time>
                &middot; Actualizado <time class="updated" datetime="2020-12-12T10:24:20+00:00">12 diciembre 2020</time>
                      </p>

                                
      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="g g-4"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNCwxLDYw" href="https://www.forcam.com.ar/"target="_blank"><img src="http://www.latrochadigital.com.ar/wp-content/uploads/2020/12/editables-9-de-julio-Diciembre-02.jpg" /></a>

</div></div><hr />
<h4>Sin duda fue una temporada con mucha presencia de las plataformas de streaming debido a las restricciones a salir de casa, a principio de año mucha gente se volcó a ver ficciones sobre pandemias, pero la cosa cambió luego.</h4>
<p><img class="aligncenter size-full wp-image-122293" src="http://www.latrochadigital.com.ar/wp-content/uploads/2020/12/122082_3.jpg" alt="" width="862" height="574" srcset="http://www.latrochadigital.com.ar/wp-content/uploads/2020/12/122082_3.jpg 862w, http://www.latrochadigital.com.ar/wp-content/uploads/2020/12/122082_3-300x200.jpg 300w, http://www.latrochadigital.com.ar/wp-content/uploads/2020/12/122082_3-768x511.jpg 768w" sizes="(max-width: 862px) 100vw, 862px" /></p>
<p style="text-align: right;"><strong>Sábado, 12 de diciembre de 2020</strong></p>
<p>La mayoría de los argentinos se volcó a ver series y consumir las distintas plataformas de streaming debido a que hubo más tiempo para pasar dentro del hogar; en Netflix, a raíz de eso, hicieron una renovación más constante de su cartelera mes a mes.</p>
<p><strong>Ficciones dramáticas</strong></p>
<p>En abril, cuando recién se conocía lo referido a la pandemia, creció mucho la demanda de ficciones dramáticas, <strong>“Milagro en la celda 7”</strong>, fue una de las películas más vistas. También creció la búsqueda de realities como <strong>“Jugando con fuego”</strong> y <strong>“El piso de lava”</strong>.</p>
<p><strong>Las series preferidas</strong></p>
<p>En cuanto a series las más elegidas fueron <strong>“Cobra Kai”</strong>, <strong>“Dark”,</strong> <strong>“La casa de papel”</strong>, <strong>“Enola Holmes”</strong>, <strong>“La corazonada”</strong>, <strong>“Emily in Paris”</strong>; <strong>“Gambito de dama”</strong>, <strong>“Sex education”</strong>, <strong>“Poco ortodoxa”</strong> y, obviamente, la serie sobre la muerte del fiscal Nisman y también el documental sobre el asesinato de María Marta García Belsunce.</p>
<div class="g g-13"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMTMsMSw2MA==" href="https://www.facebook.com/tecnocomp.nuevedejulio.7?fref=ts/" target="blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Tecnocomp-accesorios-color1.jpg"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>





<h4 class="heading">
	<i class="far fa-hand-point-right"></i>También te podría gustar...</h4>

<ul class="related-posts group">
  		<li class="related post-hover">
		<article class="post-21586 post type-post status-publish format-gallery has-post-thumbnail hentry category-cultura tag-disc-jockey tag-kermesse tag-playon post_format-post-format-gallery">

			<div class="post-thumbnail">
				<a href="http://www.latrochadigital.com.ar/kermesse-electronica/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="http://www.latrochadigital.com.ar/wp-content/uploads/2016/02/2-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.latrochadigital.com.ar/kermesse-electronica/" rel="bookmark" title="Enlace permanente a KERMESSE ELECTRONICA">KERMESSE ELECTRONICA</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2016-02-03 07:58:03">3 febrero 2016</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="http://www.latrochadigital.com.ar/author/pam/" title="Entradas de CTS" rel="author">CTS</a></span>
    </span> &middot; Published <span class="published">3 febrero 2016</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-67285 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-educacion tag-cultura tag-educacion tag-regionales">

			<div class="post-thumbnail">
				<a href="http://www.latrochadigital.com.ar/aprender-provincia-asiste-a-junin-por-malos-resultados/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="http://www.latrochadigital.com.ar/wp-content/uploads/2018/05/educacion-concertada-575x323-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.latrochadigital.com.ar/aprender-provincia-asiste-a-junin-por-malos-resultados/" rel="bookmark" title="Enlace permanente a Aprender: PROVINCIA ASISTE A JUNIN POR MALOS RESULTADOS">Aprender: PROVINCIA ASISTE A JUNIN POR MALOS RESULTADOS</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2018-05-08 20:10:57">8 mayo 2018</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="http://www.latrochadigital.com.ar/author/doe/" title="Entradas de DOE" rel="author">DOE</a></span>
    </span> &middot; Published <span class="published">8 mayo 2018</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-16370 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-libro tag-presentacion-dora-giannoni">

			<div class="post-thumbnail">
				<a href="http://www.latrochadigital.com.ar/adorable-colibri/" class="hu-rel-post-thumb">
					<img width="520" height="245" src="http://www.latrochadigital.com.ar/wp-content/uploads/2015/11/libro-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.latrochadigital.com.ar/adorable-colibri/" rel="bookmark" title="Enlace permanente a A&#8221;DORA&#8221;BLE COLIBRÍ">A&#8221;DORA&#8221;BLE COLIBRÍ</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2015-11-05 07:58:35">5 noviembre 2015</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;por    <span class="vcard author">
      <span class="fn"><a href="http://www.latrochadigital.com.ar/author/js/" title="Entradas de JS" rel="author">JS</a></span>
    </span> &middot; Published <span class="published">5 noviembre 2015</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		  
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.hu-pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="right" data-layout="col-2cl" data-sb-id="s1">

		<button class="sidebar-toggle" title="Amplia la barra lateral"><i class="fas sidebar-toggle-arrows"></i></button>

		<div class="sidebar-content">

			           			<div class="sidebar-top group">
                                          <p>&nbsp;</p>                                    			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://www.latrochadigital.com.ar/se-intima-a-la-designacion-de-una-defensora-o-defensor-del-pueblo-de-la-nacion/" rel="next"><i class="fas fa-chevron-right"></i><strong>Siguiente historia</strong> <span>Se intima a la designación de una Defensora o Defensor del Pueblo de la Nación</span></a></li>
		<li class="previous"><a href="http://www.latrochadigital.com.ar/se-vuelve-a-cantar-bingo-en-chivilcoy/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Historia previa</strong> <span>Se vuelve a cantar &#8220;Bingo!!&#8221; en Chivilcoy</span></a></li>
	</ul>

			
			<div id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-12"><a class="gofollow" data-track="MTIsMSwxLDYw" href="https://www.forcam.com.ar/"target="_blank"><img src="http://www.latrochadigital.com.ar/wp-content/uploads/2020/12/editables-9-de-julio-Diciembre-02.jpg" /></a>

</div></div></div><div id="text-2" class="widget widget_text">			<div class="textwidget"><div class="a-single a-15"><a class="gofollow" data-track="MTUsMCwxLDYw" href="http://www.luz-azul.com.ar/?fbclid=IwAR02sbtsVF2YnE8GtGFLA-_1W4lLRGV3NGZeh3ocS91ENqAKr_hHcXktGAg"target="_blank"><img src="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/diciembre-900x900.png" /></a></div>	<br>
<div class="a-single a-52"><a class="gofollow" data-track="NTIsMCwxLDYw" href="http://www.9julio.mun.gba.gov.ar/"target="_blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Publi-Muni.jpg" /></a></div>	<br>
<div class="a-single a-14"><a class="gofollow" data-track="MTQsMCwxLDYw" href="https://gbobariatrico.com.ar/"target="_blank"><img src="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/GBO1.gif" /></a></div>	<br>
<div class="a-single a-17"><a class="gofollow" data-track="MTcsMCwxLDYw" href="https://www.facebook.com/tecnocomp.nuevedejulio.7?fref=ts/" target="blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Tecnocomp-accesorios-color1.jpg"></a></div>	<br>
<div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href=""target="_blank"><img src="http://www.latrochadigital.com.ar/wp-content/uploads/2014/10/Ruta-5-1.gif" /></a></div>	<br>
<div class="a-single a-25"><a class="gofollow" data-track="MjUsMCwxLDYw" href="http://www.ceys.com.ar/"target="_blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/CEyS-Final.gif" /></a></div>	<br>
<div class="a-single a-40"><a class="gofollow" data-track="NDAsMCwxLDYw" href="" target="blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/coop-electrica.jpg"/></a></div>	<br>
<div class="a-single a-47"><a class="gofollow" data-track="NDcsMCwxLDYw" href="target="_blank"><img src="http://latrochadigital.com.ar/wp-content/uploads/2014/10/Marta-Vadillofinal.gif" /></a></div>	<br></div>
		</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="hu-pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p></p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                                                </div>

        </div><!--/.hu-pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->


  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><!-- Powered by WPtouch: 4.3.39 --><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.latrochadigital.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".post-row",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100,"threshold":0}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":false,"mobile":false},"sidebarOneWidth":"340","sidebarTwoWidth":"260","isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.latrochadigital.com.ar\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"e0efba7174"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Ampliar","collapsibleCollapse":"Contraer"},"deferFontAwesome":"","fontAwesomeUrl":"http:\/\/www.latrochadigital.com.ar\/wp-content\/themes\/hueman\/assets\/front\/css\/font-awesome.min.css?3.6.10","mainScriptUrl":"http:\/\/www.latrochadigital.com.ar\/wp-content\/themes\/hueman\/assets\/front\/js\/scripts.min.js?3.6.10","flexSliderNeeded":"","flexSliderOptions":{"is_rtl":false,"has_touch_support":true,"is_slideshow":false,"slideshow_speed":5000}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.6.10' defer></script>
<script type='text/javascript' src='http://www.latrochadigital.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<!--[if lt IE 9]>
<script src="http://www.latrochadigital.com.ar/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->
</body>
</html><!-- WP Super Cache is installed but broken. The constant WPCACHEHOME must be set in the file wp-config.php and point at the WP Super Cache plugin directory. -->